  • Иллюстрированный самоучитель по офисной работе с документами

    • Введение
      Глава 1. Оформление организационно-распорядительных документов
      Глава 2. Оформление видов организационно-распорядительных документов
      Глава 3. Организация документооборота. Документопотоки
      Глава 4. Регистрация и контроль исполнения документов
      Глава 5. Краткая характеристика систем электронного документооборота
    • Глава 6. Систематизация документов и подготовка дел к передаче на хранение в государственные архивы
    • Глава 7. Персональный компьютер в работе секретаря-референта
    • Приложения
            •


Глава 1. Оформление организационно-распорядительных документов

  • Требования к оформлению ОРД
  • Состав реквизитов ОРД
  • Оформление постоянных реквизитов
  • Бланки документов
  • Оформление переменных реквизитов


Требования к оформлению ОРД

Правила оформления ОРД основаны на требованиях ГОСТ Р 6.30 - 97 «Унифицированные системы документации. Система организационно-распорядительной документации. Требования к оформлению документов».

Для оформления ОРД используют листы бумаги строго определенных форматов: формат А4 (210x297), формат А5 (210x148), формат A3 (420x210), формат А6 (148x105).

Организационно-распорядительные документы имеют стандартные поля: левое - 35 мм (минимум 20 мм), правое - 10 мм, верхнее - 20 мм, нижнее -10 мм.

При подготовке и оформлении документов используются реквизиты. Реквизит - обязательный элемент (составная часть) оформления официального документа.


Состав реквизитов ОРД

Наименование реквизита | Код реквизита
Государственный герб Российской Федерации | 01
Герб субъекта Российской Федерации | 02
Эмблема организации или товарный знак (знак обслуживания) | 03
Код организации | 04
Код формы документа | 05
Наименование организации | 06
Справочные данные об организации | 07
Наименование вида документа | 08
Дата документа | 09
Регистрационный номер документа | 10
Ссылка на регистрационный номер и дату документа | 11
Место составления или издания документа | 12
Гриф ограничения доступа к документу | 13
Адресат | 14
Гриф утверждения документа | 15
Резолюция | 16
Заголовок к тексту | 17
Отметка о контроле | 18
Текст документа | 19
Отметка о наличии приложения | 20
Подпись | 21
Гриф согласования документа | 22
Визы согласования документа | 23
Печать | 24
Отметка о заверке копии | 25
Отметка об исполнителе | 26
Отметка об исполнении документа и направлении его в дело | 27
Отметка о поступлении документа в организацию | 28
Отметка для автоматического поиска документа | 29


Оформление постоянных реквизитов

01. Воспроизведение на документе Государственного герба Российской Федерации свидетельствует о принадлежности организации к органам государственной власти или государственного управления и регламентируется положением «О Государственном гербе Российской Федерации». Частная коммерческая структура воспроизводить Государственный герб на своих документах не имеет права.

02. Герб субъекта Российской Федерации размещается на документах органов представительной и исполнительной власти субъектов Российской Федерации. Использование герба регламентируется соответствующими нормативными актами (законами, уставами, конституциями и т.д.) субъектов Федерации. Частная коммерческая структура воспроизводить герб субъекта Федерации на своих документах не имеет права.

031. Эмблема организации - зарегистрированное в соответствии с законом Российской Федерации «О товарных знаках, знаках обслуживания и наименования мест происхождения товаров» символическое графическое изображение, которое позволяет идентифицировать (определить, установить) товаропроизводителя. Эмблема может состоять из графически оформленных начальных букв названия фирмы, либо из рисунка, отражающего направления ее деятельности.

04. Код организации проставляется по Общероссийскому классификатору предприятий и организаций (ОКПО) или по Общероссийскому классификатору органов государственной власти и управления (ОКОГУ). Любое зарегистрированное в установленном порядке предприятие имеет код ОКПО (восемь арабских цифр) или код ОКОГУ.

05. Код формы документа проставляется по Общероссийскому классификатору управленческой документации (ОКУД). Код формы документа служит для ускорения передачи документированной информации по каналам электронной связи и сокращения возможных ошибок и является элементом идентификации документа.

Код ОКУД проставляется только на унифицированных2 документах, название форм которых включено в классификатор управленческой документации. Например: 0221052 - должностная инструкция; 0222152 -штатное расписание; 0276030 - график отпусков.

06. Реквизит «Наименование организации» является собирательным обозначением автора документа. Автором могут быть организация, ее структурное подразделение, должностное лицо.

Наименование организации, являющейся автором документа, должно соответствовать наименованию, закрепленному в учредительных документах. Сокращенное наименование организации приводят в тех случаях, если оно закреплено в учредительных документах. Сокращенное наименование помещают ниже полного в скобках или без них. При существовании вышестоящей организации над наименованием организации указывают сокращенное или полное наименование вышестоящей организации, если оно имеется.

Наименование структурного подразделения указывают в том случае, если оно является автором документа, и располагают ниже наименования организации. Например3:

07. Реквизит «Справочные данные об организации» включает в себя почтовый адрес, указанный в соответствии с территориально-административным делением страны и почтовыми Правилами, и номера телефонов. Другие сведения указываются по усмотрению организации (номера факсов, телексов, адрес электронной почты, адрес в Internet, банковские реквизиты и др.).

08. Наименование вида документа указывается в случае, если оформляется любой вид ОРД, кроме письма. Вид документа «письмо» не указывается.

1 Реквизиты 01, 02, 03 никогда не воспроизводятся одновременно. Реквизиты 01, 02, 03 могут на документе отсутствовать

2 Унификация - приведение к единому образцу.

3 Здесь и далее фрагменты образцов приводятся без соблюдения требований к полям страницы, предусмотренных ГОСТ.


Бланки документов

Бланк - стандартный лист бумаги с нанесенными на него постоянными реквизитами и местом для переменных.

В любой фирме должно существовать два вида бланков организационно-распорядительных документов:

  • бланк письма;
  • бланк для оформления любых видов ОРД, кроме письма («единый» бланк).

Постоянные реквизиты бланка письма4 располагаются по следующей схеме:

Эмблема организации (03)
Наименование организации (06)
Справочные данные об организации (07)
Код по ОКПО или ОКОГУ (04)
Постоянная часть переменного реквизита «Дата документа»
Постоянная часть переменного реквизита «Регистрационный номер документа»
Постоянная часть переменного реквизита «Ссылка на регистрационный номер и дату документа»

Постоянные реквизиты «единого» бланка5 располагаются по следующей схеме:

Эмблема организации (03)
Наименование организации (06)
Свободное поле для реквизита «Наименование вида документа» (08)
Код по ОКУД (05)
(если форма документа унифицирована)
Постоянная часть переменного реквизита «Дата документа»
Постоянная часть переменного реквизита «Регистрационный номер документа»
Место составления или издания (12)
(переменный реквизит может не проставляться)

Например, постоянные реквизиты бланка письма:

Постоянные реквизиты «единого» бланка:

Расположение постоянных реквизитов на бланках ОРД может быть организовано двумя способами: угловое расположение (флаговое и центрованное) и продольное расположение.

Примеры расположения постоянных реквизитов бланка письма

Угловое центрованное:

Угловое флаговое:

Продольное:

Примеры расположения постоянных реквизитов «единого» бланка

Угловое центрованное6:

Угловое флаговое7:

Продольное:

4 В качестве примера использованы постоянные реквизиты бланка негосударственной организации.

5 В качестве примера использованы постоянные реквизиты бланка негосударственной организации.

6 На свободном поле «единого» бланка проставляется «Наименование вида документа» (08), образуя бланк конкретного вида документов.

7 На свободном поле «единого» бланка проставляется «Наименование вида документа» (08), образуя бланк конкретного вида документов.


Оформление переменных реквизитов

09. Дата - один из реквизитов, обеспечивающих юридическую силу документа.

Дата подписания является датой приказа, указания, распоряжения письма, справки, докладной или объяснительной записки, заявления, договора.

Дата принятия коллегиальным органом является датой постановления, решения.

Дата утверждения является датой устава, положения, инструкции, правил, плана, отчета.

Дата зафиксированного события является датой акта, протокола.

Реквизит «Дата документа» оформляется цифровым способом, т.е. тремя парами арабских цифр (день, месяц, год). Например: 05.05.99 или 24.05.99 или 25.12.991.

Дата документа проставляется при регистрации документа до обозначения «№» в постоянной части реквизита, изображенной на бланке. Например:

10. Реквизит «Регистрационный номер» проставляется при регистрации документа после обозначения «№» в постоянной части реквизита, изображенной на бланке. Например2:

11. Реквизит «Ссылка на регистрационный номер и дату документа» проставляется в ответном письме в постоянной части реквизита, изображенной на бланке. Сведения в реквизит переносятся с поступившего документа. Например:

12. Реквизит «Место составления или издания документа» указывают в соответствии с принятым территориально-административным делением, а также общепринятыми географическими сокращениями3. Для юридического лица местом составления или издания документа является место его нахождения, которое определяется местом его юридической регистрации. Место составления или издания не указывается, если оно включено в состав наименования организации. Например: «Московский государственный технический университет».

13. Наличие в документе реквизита «Гриф ограничения доступа к документу» свидетельствует об особом характере информации, ограничивающей круг лиц, имеющих доступ к документу. Целью ограничения доступа к информации, содержащейся в документе, является защита служебной и коммерческой документированной информации, неправомерное обращение к которой может нанести различного рода ущерб ее собственнику, владельцу, пользователю или иному лицу.

Отнесение информации к государственной тайне осуществляется в соответствии с Федеральным законом «О государственной тайне» (1993), в котором установлены степени секретности: «особой важности», «совершенно секретно», «секретно». Грифом ограничения доступа к документу является и гриф «для служебного пользования».

Частные коммерческие структуры доступа к государственной тайне не имеют и применяют другие обозначения ограничения доступа к информации.

Реквизит наносится без кавычек в правом верхнем углу первого листа документа. Например:

Конфиденциально

или

КТ 4

Гриф ограничения доступа к документу при необходимости может дополняться номером экземпляра документа. Например:

Конфиденциально

Экз. 2

14. Документ адресуется организациям, структурным подразделениям организации, должностным лицам, физическим (частным) лицам. Соответственно, существуют 4 варианта адресации.

При адресации юридическому лицу («На имя организации») указывается наименование организации с прописной буквы в именительном падеже5. Например:

При адресации структурному подразделению юридического лица («В такой-то отдел такой-то фирмы») указывается наименование организации с прописной буквы в именительном падеже и наименование структурного подразделения на новой строке с прописной буквы в именительном падеже6. Например:

Первый и второй вариант адресации не могут использоваться при оформлении ответного письма.

При адресации руководителю организации или его заместителю указывается наименование должности с прописной буквы в дательном падеже (кому?) и наименование организации в родительном падеже (чего?). Буквенные аббревиатуры (сокращения) и наименования организаций, данные в кавычках, по падежам не изменяются. После наименования организации или наименования структурного подразделения точка (.) не ставится. Фамилия должностного лица указывается на новой строчке в дательном падеже, после фамилии - инициалы. Например:

или

При адресации руководителю структурного подразделения (например, начальнику отдела) или лицу, должностной ранг которого ниже, указывается наименование организации с прописной буквы в именительном падеже, на следующей строке - наименование должности с прописной буквы в дательном падеже. Фамилия должностного лица указывается на новой строчке в дательном падеже, после фамилии - инициалы. Например:

При адресации должностному лицу допускается использовать не включенные в ГОСТ Р 6.30-97 вежливые обращения. В этом случае перед фамилией со строчной буквы указывается только «г-ну» или «г-же». В военных и правоохранительных структурах принято уставное обращение «товарищ» («тов.» или «т.»).

В состав реквизита при необходимости может входить почтовый адрес. Составные части почтового адреса указывают в последовательности, установленной «Правилами оказания услуг почтовой связи».

Документ не должен содержать более четырех адресатов (в этом случае они располагаются один под другим). Слово Копия перед вторым, третьим и четвертым адресатом не указывают.

При наличии более четырех адресатов необходимо составлять список рассылки.

При адресации частному лицу, аналогично оформлению конверта, указывается почтовый индекс, город, область (если город областного подчинения), улица, номер дома и номер квартиры. Фамилия и инициалы получателя фиксируются на отдельной строке. Например:

15. «Гриф утверждения документа» - реквизит, указывающий на нормативный или правовой характер его содержания. Утверждение документа свидетельствует о распространении его действий на определенный круг учреждений или должностных лиц. Утверждение документа осуществляется двумя способами:

  • путем проставления личной подписи должностного лица;
  • путем издания распорядительного документа.

При утверждении документа должностным лицом гриф утверждения состоит из слова УТВЕРЖДАЮ (без кавычек, без двоеточия), наименования должности лица, утверждающего документ, его личной подписи, инициалов и фамилии (расшифровки подписи), даты утверждения. Например:

Наименование организации в наименование должности не включается в том случае, если документ утверждается руководителем той организации, бланк которой использован при его оформлении.

Дату утверждения вписывают от руки после проставления личной подписи.

При утверждении распорядительным документом (постановлением, решением, приказом, указанием) гриф утверждения документа состоит из слова УТВЕРЖДЕНО (без кавычек, без двоеточия) и наименования вида утверждающего документа в именительном падеже, его даты и номера, т.е. ссылки на ОРД. Например:

Наименование организации в наименование должности не включается в том случае, если распорядительный документ издан той организацией, бланк которой использован при оформлении утверждаемого документа.

Примерный перечень документов, подлежащих утверждению, приведен в приложении.

16. Реквизит «Резолюция» оформляется соответствующим должностным лицом от руки на подлиннике документа и содержит указание по исполнению данного документа.

Реквизит «Резолюция» включает в себя фамилию (фамилии) и инициалы исполнителей, содержание поручения, срок исполнения, дату рассмотрения документа и личную подпись должностного лица, наложившего резолюцию. Тот исполнитель, чья фамилия указана первой, является ответственным исполнителем.

Например:

Срок исполнения указывается только цифровым способом (тремя парами арабских цифр). Например: до 15.06.99 или к 15.06.99 или Срок 15.06.99. Другие способы фиксации срока исполнения («срок две недели», «срок 10 дней» и т.п.) не допускаются.

Допускается оформление резолюции на отдельном листе с указанием регистрационного номера и даты документа, к которому резолюция относится. Оформление резолюции на отдельном листе предполагает подготовку отпечатанного проекта резолюции и, при необходимости, внесение в него исправлений руководителем от руки.

17. Заголовок - краткое содержание - отвечает на вопрос «о чем (о ком)?», начинается с прописной буквы с предлогов «О» или «Об», занимает не более двух строк7. После заголовка точка (.) не ставится, кавычки (« ») не используются. Рекомендуется формулировать заголовок с помощью отглагольных существительных. Например:

или

В отдельных случаях заголовок может отвечать на вопрос «чего (кого)?». Например:

18. Реквизит «Отметка о контроле» обозначает, что документ поставлен на контроль в процессе его исполнения. Основанием для проставления «Отметки о контроле» является срок исполнения, указанный в резолюции или установленный путем анализа .содержания документа. Отметка о контроле проставляется от руки (буква К) или штампом (КОНТРОЛЬ).

19. «Текст» — реквизит, отражающий основное смысловое содержание документа. Тексты подразделяют на разделы, подразделы, пункты, подпункты. Разделы и подразделы могут иметь заголовки (подзаголовки). Заголовки разделов пишутся с прописной буквы (допускается их написание прописными буквами), подзаголовки - с прописной буквы. Точка (.) в конце заголовков и подзаголовков не проставляется. Разделы, подразделы, пункты, подпункты нумеруются арабскими цифрами, разделенными точками. Номера разделов, подразделов, пунктов, подпунктов указывают с нового абзаца с красной строки. Текст пунктов и подпунктов пишется с прописной буквы и заканчивается точкой.

Текст документа, как правило, состоит из двух частей. Первая часть содержит аргументирующую информацию (цели, задачи, причины создания документа, факты, описание ситуаций, ссылки на нормативные документы). Во второй (заключительной) части излагают позицию автора (выводы, предложения, просьбы, рекомендации, решения, распоряжения и т.д.). Если содержание документа не нуждается в пояснении или обосновании, то текст может содержать только вторую (заключительную) часть.

Повторяемость управленческих ситуаций и действий приводит к необходимости периодического составления и оформления однотипных документов, что дает возможность унифицировать тексты управленческих документов. В основе унификации текстов лежит выявление типовых, повторяющихся ситуаций и решений.

Унификация текстов управленческих документов позволяет ускорить принятие управленческих решений и упростить процесс подготовки и оформления документов.

Текст унифицированных документов оформляют в виде: связного (типового) текста; трафарета; анкеты; таблицы; соединения форм (композиции в виде связного текста, анкет, таблиц).

Связный текст - это текст, содержание которого неизменно повторяется в ряде документов, что исключает выделение в нем постоянной и переменной информации. Связный текст применяется при составлении всех видов писем, правил, положений, уставов и т.д.

Трафарет - форма представления унифицированного текста, предполагающая разделение текстовой информации на постоянную (присущую всем документам данной группы) и переменную (индивидуальную для каждого документа). Для фиксации переменной информации в трафаретном тексте оставляют пробелы.

Анкета - форма представления унифицированного текста, в котором дается характеристика одного переменного объекта по определенным постоянным признакам, параметрам, критериям. Форма анкеты применяется для изложения словесной или цифровой информации при описании одного объекта по определенному набору признаков. Постоянной информацией в анкете являются обобщенные наименования признаков, а переменной - их конкретные характеристики. Перечень обобщенных признаков (постоянная информация) и пустые строки для заполнения их переменной информацией располагаются вертикально.

Таблица — форма представления унифицированного текста, содержащего информацию, являющуюся характеристикой нескольких объектов по ряду признаков. Форма таблицы применяется при изложении числовой или текстовой информации о нескольких объектах по определенным постоянным признакам. Таблицы имеют два уровня членения текста: вертикальный (графы) и горизонтальный (строки). Постоянная информация представлена в виде заголовков граф или строк. Графы таблицы должны быть пронумерованы, если таблица печатается более чем на одной странице, на последующих страницах указываются номера граф. Заголовки и подзаголовки граф и строк таблицы должны быть выражены именем существительным в именительном падеже единственного числа. В заголовках и подзаголовках строк и граф используются только общепринятые сокращения и условные обозначения.

Соединение форм представления унифицированного текста представляет собой сочетание связного текста с таблицей или анкетой.

20. Реквизит «Отметка о наличии приложения» располагается под текстом (ниже на одну-две строки), фиксируется от границы левого поля и оформляется несколькими способами.

Если приложение названо в тексте, то отметка о наличии приложения имеет вид:

Если документ имеет приложение, не названное в тексте, дается его наименование, дата и регистрационный номер (ссылка на ОРД) с указанием количества листов и количества экземпляров. Например:

Если документ имеет несколько приложений, не названных в тексте, дается наименование, дата и регистрационный номер (ссылка на ОРД) с указанием количества листов и количества экземпляров каждого приложения. В этом случае приложения должны быть пронумерованы арабскими цифрами (без знака №). Например:

Если документ имеет несколько приложений, названных в тексте, дается краткое наименование каждого приложения. Приложения должны быть пронумерованы арабскими цифрами (без знака №). Например:

Если приложение, в свою очередь, также имеет приложения, то отметка об их наличии оформляется следующим образом:

Если приложения к документу переплетены или сброшюрованы, то указывается только количество экземпляров одним из двух способов, в зависимости от того, имеется ссылка на приложение в тексте или нет. Например:

или

Если документ направляется в несколько адресов, а приложение только в один адрес, то отметка о наличии приложения имеет вид:

Существует несколько видов приложений к ОРД:

  • приложения к распорядительным документам, утверждаемые или вводимые ими в действие;
  • приложения, уточняющие или дополняющие основной документ;
  • приложения, направляемые с сопроводительным письмом.

На первом листе каждого прилагаемого документа в правом верхнем углу указывают:

Если приложений несколько, то их нумеруют арабскими цифрами без знаков препинания и без обозначения номера. При необходимости в правом верхнем углу прилагаемого документа дают ссылку на основной документ. Например:

Все приложения, являющиеся организационно-распорядительными документами, должны быть подписаны.

21. Должностные лица подписывают документы (принимают решения и несут за них ответственность) по вопросам, входящим в их (должностных лиц) компетенцию и в рамках делегированных им полномочий. В состав реквизита «Подпись» входят наименование должности лица, подписавшего документ, личная подпись и ее расшифровка (инициалы и фамилия). Реквизит «Подпись» располагается под текстом (ниже на одну-две строки) или под отметкой о наличии приложения (ниже на одну-две строки). Наименование должности фиксируется от границы левого поля. Сокращения слов не допускаются. Например, если документ оформлен на бланке:

или, если документ оформлен не на бланке:

Если наименование должности включает в себя более двух слов, его оформляют в несколько строк, длиной не более 73 мм. Расшифровка подписи указывается на последней строке наименования должности. Например:

Документ может быть подписан исполняющим обязанности должностного лица с указанием его фактической должности, инициалов и фамилии. Не допускается ставить предлог За, надпись от руки Зам. или косую черту (/) перед наименованием должности.

Должностные лица подписывают подлинники документов.

Под документом указывается одна подпись. Исключение составляют: акт, протокол, договор, письмо гарантийное, письмо коллективное, доверенность на совершение финансово-хозяйственных операций.

При подписании документа несколькими должностными лицами организации их подписи располагают одну под другой в соответствии с должностными рангами. Например:

При подписании документа несколькими лицами одного ранга их подписи располагают на одном уровне. Например:

22, 23. Согласование - предварительная оценка содержания и оформления документа.

Существует две формы согласования: согласование внешнее, т.е. предварительная оценка специалистов сторонних организаций. Внешнее согласование оформляется грифом согласования (реквизит 22); согласование внутреннее (визирование), т.е. предварительная оценка специалистов организации-автора (реквизит 23).

Внешнее согласование (реквизит 22) оформляется двумя способами:

  • путем проставления личной подписи должностного лица;
  • путем издания распорядительного документа.

При согласовании документа должностным лицом гриф согласования состоит из слова СОГЛАСОВАНО (без кавычек, без двоеточия), наименования должности лица, согласовавшего документ, его личной подписи, инициалов и фамилии (расшифровки подписи), даты согласования. Дату согласования вписывают от руки после проставления личной подписи. Например:

Если согласование осуществляют организационно-распорядительным документом (письмом, решением, актом, протоколом и др.), гриф согласования документа состоит из слова СОГЛАСОВАНО (без кавычек, без двоеточия) и наименования вида документа в именительном падеже, его даты и номера, т.е. ссылки на ОРД. Например:

23. «Визы согласования документа» (визы) - реквизит, включающий в себя личную подпись специалиста и дату оценки документа. При необходимости указывают должность и расшифровку подписи визирующего.

При наличии у визирующего замечаний или возражений по содержанию документа виза включает в себя указание на это. Например:

или

Визы проставляют на последнем листе подлинника распорядительного документа, на копии отправляемого документа (письмо).

Допускается оформлять визы на оборотной стороне последнего листа документа (распорядительный документ, единственный экземпляр письма, отправляемого по факсу) или на отдельном листе согласования. На листе согласования указывают наименование, автора, дату и номер согласованного документа.

Предварительная оценка содержания документа специалистами необходима руководителю для принятия единственно верного управленческого решения. Право руководителя - принять во внимание мнение специалистов и вернуть проект документа на доработку или взять на себя ответственность и подписать документ.

Последовательность сбора виз: исполнитель (автор текста), его руководитель, руководители структурных подразделений, к деятельности которых содержание документа имеет отношение, заместитель руководителя организации, в чьем подчинении находится структурное подразделение исполнителя, другие заместители руководителя организации. Порядок визирования представлен на рис. 1.

Рис. 1. Схема порядка визирования документов

24. Реквизит «Печать». Воспроизведение на печати Государственного герба Российской Федерации свидетельствует о принадлежности организации к органам государственной власти или государственного управления и регламентируется положением «О Государственном гербе Российской Федерации».

Частная коммерческая структура воспроизводить Государственный герб на своих печатях не имеет права.

Герб субъекта Российской Федерации размещается на печатях органов представительной и исполнительной власти субъектов Российской Федерации. Использование герба регламентируется соответствующими нормативными актами (законами, уставами, конституциями и т.д.) субъектов Федерации.

Частная коммерческая структура воспроизводить герб субъекта Федерации на своих печатях не имеет права.

Печать организации, не имеющей права изображать государственную символику, должна включать в себя наименование организации. Допускается изображение на печати эмблемы организации (реквизит 03).

Оттиск печати заверяет подлинность подписи должностного лица на документах и проставляется таким образом, чтобы он захватывал часть наименования должности и часть личной подписи. Оттиск проставляемой печати должен быть хорошо читаемым.

Примерный перечень документов, на которые ставится печать, дан в приложении.

25. Реквизит «Отметка о заверении копии».

Копия документа - документ, полностью воспроизводящий информацию подлинного документа и все его внешние признаки или часть их, не имеющий юридической силы. Должностные лица копии документов не подписывают. Для придания копии юридической силы оформляется «Отметка о заверении копии».

Состав реквизита: надпись Верно, проставляемая от границы левого поля от руки или специальным штампом, должность лица, заверившего копию, его личная подпись, расшифровка подписи, дата заверения. Например:

Если копия направляется в стороннюю организацию, отметка о заверении копии должна включать в себя оттиск печати, поставленный в соответствии с правилами оформления реквизита 24. Печати ставятся на копии документов (включая ксерокопии) для удостоверения их соответствия подлинникам.

Любая организация вправе заверить копии только тех документов, автором которых она является. Исключение составляют нотариальные конторы и архивные учреждения.

26. Реквизит «Отметка об исполнителе» проставляется от границы левого поля в нижнем углу лицевой или оборотной стороны последнего листа документа и включает в себя фамилию (или фамилию, имя, отчество) автора текста и номер его служебного телефона8. Допускается указывать номер факса. Например:

или

или

27. Реквизит «Отметка об исполнении документа и направлении его в дело» включает в себя ссылку на дату и регистрационный номер документа, свидетельствующего об исполнении или краткие сведения о бездокументном исполнении, слова В дело, номер дела, в котором будет храниться документ, дату решения вопроса и личную подпись исполнителя или руководителя структурного подразделения, в котором исполнен документ. Например:

Отметка об исполнении документа и направлении его в дело фиксируется от границы левого поля в нижнем углу лицевой стороны первого или последнего листа документа.

28. Реквизит «Отметка о поступлении документа в организацию» проставляется в середине нижней части лицевой стороны первого листа документа от руки или специальным штампом. В оттиск штампа может быть включено наименование организации, получившей документ.

Реквизит всегда включает в себя дату поступления и порядковый регистрационный номер в том случае, если документ будет зарегистрирован. Например:

29. Реквизит «Отметка для автоматического поиска документа» проставляется в момент оформления документа. Включает в себя данные, необходимые для оперативного поиска информации (диск, каталог, имя файла и т.п.).

Если документ оформлен на двух и более листах, они должны быть пронумерованы арабскими цифрами в середине верхнего поля, начиная со второго листа с цифры 2.

1В реквизите «Дата документа» обозначения «год», «года», «г.» не проставляются.

2 Текст, набранный курсивом, в документах оформляется от руки.

3 Перед наименованием Москва и Санкт-Петербург обозначение «г.» не ставится.

4 Коммерческая тайна.

5 Не допускается использовать изменение по падежам и предлоги. Нельзя: «В фирму «Заря»» или «Фирме «Заря»».

6 Не допускается использовать изменение по падежам и предлоги. Нельзя: «В отдел сбыта» или «Отделу сбыта».

7 Реквизит «Заголовок к тексту» в документе должен быть всегда.

8 Слово Исполнитель, отметка Исп., инициалы исполнителя не указываются.


Создание и оформление таблиц

Вставка таблиц

Для вставки таблицы в документ следует поставить курсор в место вставки и выполнить одно из следующих действий:

  • нажать кнопку Добавить таблицу панели инструментов Стандартная и в появившемся под кнопкой окне [image] выделить требуемое количество строк и столбцов.
  • выполнить команду Таблица - Добавить таблицу... в диалоговом окне Вставка таблицы (рис. 22) указать требуемое количество строк и столбцов, при необходимости - ширину столбцов и нажать кнопку ОК.

Рис. 22. Диалоговое окно Вставка таблицы

Выделение элементов таблиц

Выделение элементов таблиц осуществляется следующим образом.

  • Выделение одной строки - поставить курсор слева от строки и один раз щелкнуть левой кнопкой мыши.
  • Выделение нескольких строк - поставить курсор слева от строки, нажать на левую кнопку мыши и не отпуская ее, распространять выделение на другие строки.
  • Выделение одного столбца - поставить курсор сверху от столбца и один раз щелкнуть левой кнопкой мыши.
  • Выделение нескольких столбцов - поставить курсор сверху от столбца, нажать на левую кнопку мыши и, не отпуская ее, распространять выделение на другие столбцы.
  • Выделение нескольких ячеек - поставить курсор на ячейку, нажать на левую кнопку мыши и, не отпуская ее, распространять выделение на другие ячейки.
  • Выделение всей таблицы - щелкнуть левой кнопкой мыши по маркеру около правого нижнего угла таблицы (рис. 23).

Рис. 23. Отображение таблицы на экране

Размещение таблицы на странице

Таблицу можно перемещать по странице буксировкой за маркер перемещения таблицы около верхнего левого угла таблицы (см. рис. 23).

Расположение таблицы можно установить, выполнив команду Таблица - Свойства... во вкладке Таблица (рис. 24) диалогового окна Свойства таблицы.

Рис. 24. Вкладка Таблица диалогового окна Свойства таблицы

Обрамление элементов таблицы

Таблица вставляется в документ, как правило, уже обрамленная. Для изменения обрамления следует выделить таблицу, а затем в панели инструментов Таблицы и границы выбрать тип линии, ее толщину, цвет и в раскрывающейся кнопке Границы выбрать вид границы. Обрамлять можно и отдельные элементы таблицы: строки, столбцы, ячейки.

Для того чтобы убрать обрамление таблицы, ее следует выделить, а затем в раскрывающейся кнопке Границы выбрать вид границы - Нет границы.

После удаления обрамления на экране должна остаться бледно-серая сетка таблицы1, показывающая границы ячеек таблицы. Если сетка не отображается, следует выполнить команду Таблица - Отображать сетку.

Изменение высоты строк и ширины столбцов

Изменить высоту строки можно буксировкой нижней границы этой строки при нажатой левой кнопке мыши. Если при этом держать нажатой клавишу клавиатуры [Alt], то на левой линейке окна документа будет указана высота строки в сантиметрах.

Изменить ширину столбца можно буксировкой границы этого столбца при нажатой левой кнопке мыши. Если при этом держать нажатой клавишу клавиатуры [Alt}, то на верхней линейке окна документа будет указана ширина столбца в сантиметрах.

Более точно высоту строк и ширину столбцов можно установить выполнив команду Таблица - Свойства таблицы.... Во вкладках Строка и Столбцы диалогового окна Свойства таблицы (рис. 25а и 25б) следует установить требуемые параметры строк и столбцов.

Рис. 25а. Вкладка Строка диалогового окна Свойства таблицы

Рис. 25б. Вкладка Столбец диалогового окна Свойства таблицы

Для столбцов можно при создании таблицы в диалоговом окне Вставка таблицы (см. рис. 22) установить автоподбор ширины.

Для изменения ширины столбцов можно также использовать команды Таблица - Автоподбор - По содержимому и Таблица - Автоподбор - По ширине окна.

Для выравнивания высоты нескольких строк их следует выделить и выполнить одно из следующих действий:

  • нажать кнопку Выровнять высоту строк [image] панели инструментов Таблицы и границы;
  • выполнить команду Таблица - Автоподбор - Выровнять высоту строк.

Для выравнивания ширины нескольких столбцов их следует выделить и выполнить одно из следующих действий:

  • нажать кнопку Выровнять ширину столбцов [image] панели инструментов Таблицы и границы;
  • выполнить команду Таблица - Автоподбор - Выровнять ширину столбцов.

Удаление строк и столбцов

Для удаления строки следует эту строку выделить и выполнить одно из следующих действий:

  • щелкнуть правой кнопкой мыши и выполнить команду контекстного меню Удалить строки;
  • выполнить команду Таблица-Удалить-Строки.

Для удаления столбца следует этот столбец выделить и выполнить одно из следующих действий:

  • щелкнуть правой кнопкой мыши и выполнить команду контекстного меню Удалить столбцы;
  • выполнить команду Таблица - Удалить - Столбцы;
  • нажать клавишу клавиатуры [Backspace].

Добавление строк и столбцов

Для добавления новой строки на место существующей следует выделить строку, на место которой должна встать новая строка, щелкнуть правой кнопкой мыши и выполнить команду контекстного меню Добавить строки. Существующие строки при этом сдвинутся вниз.

Для добавления новой строки ниже существующей следует выделить строку, ниже которой должна встать новая строка, и выполнить команду Таблица - Добавить - Строки ниже.

Для произвольного добавления строки можно поставить курсор в любую ячейку строки и выполнить одну из команд Таблица - Добавить - Строки ниже или Таблица - Добавить - Строки выше.

Для добавления нового столбца на место существующего следует выделить столбец, на место которого должен встать новый столбец, щелкнуть правой кнопкой мыши и выполнить команду контекстного Добавить столбцы. Существующие столбцы при этом сдвинутся вправо.

Для произвольного добавления столбца можно поставить курсор в любую ячейку столбца и выполнить одну из команд Таблица - Добавить - Столбцы слева или Таблица - Добавить - Столбцы справа.

Кроме того, для добавления строк и столбцов можно пользоваться раскрывающейся кнопкой [image] в панели инструментов Таблицы и границы.

Разделение и объединение ячеек

Ячейку можно разделить на строки и столбцы. Для этого необходимо поместить курсор в ячейку и выполнить одно из следующих действий:

  • нажать кнопку Разбить ячейки [image] панели инструментов Таблицы и границы;
  • щелкнуть правой кнопкой мыши и выполнить команду контекстного меню Разбить ячейки...;
  • выполнить команду Таблица - Разбить ячейки....

В диалоговом окне Разбиение ячеек (рис. 26) следует установить требуемое количество строк и столбцов.

Рис. 26. Диалоговое окно Разбиение ячеек

На строки и столбцы можно разделить и несколько ячеек (например, две ячейки разбить на три столбца). Для этого следует выделить ячейки перед разбиением, а в диалоговом окне Разбиение ячеек поставить отметку Объединить перед разбиением.

Для объединения нескольких ячеек следует эти ячейки выделить и выполнить одно из следующих действий:

  • нажать кнопку Объединить ячейки [image] панели инструментов Таблицы и границы;
  • щелкнуть правой кнопкой мыши и выполнить команду контекстного меню Объединить ячейки...;
  • выполнить команду Таблица.- Объединить ячейки.

Форматирование текста в ячейках

Текст в ячейке форматируют обычным образом2. Можно установить параметры шрифтов и абзацев, применить оформление списком. Однако имеются дополнительные возможности оформления текста в ячейках таблицы.

Текст в ячейке можно повернуть на 90° влево или вправо. Для этого необходимо выполнить команду Формат - Направление текста..., в диалоговом окне Направление текста выбрать вариант оформления и нажать кнопку ОК.

Текст можно выровнять по высоте ячейки. Обычно текст выровнен по верхнему краю и левой границе ячейки. Для иного выравнивания необходимо открыть кнопку Выровнять по... панели инструментов Таблицы и границы, и выбрать желаемый вариант выравнивания.

1 Сетка в документ не печатается.

2 За исключением форматирования текста в колонки.


Оформление ОРД в MS Word 2000

Создание бланка документа

ГОСТ Р 6.30-97 требует строгого соблюдения полей страницы документа и расположения полей постоянных и переменных реквизитов.

До начала работы с документом следует выбрать размер бумаги и установить требуемые поля страницы документа. Для этого следует выполнить команду Файл - Параметры страницы... и во вкладках Размер бумаги и Поля диалогового окна Параметры страницы установить требуемые параметры.

После установки параметров страницы следует разметить расположение реквизитов документа. Разметка страницы создается с помощью вставки таблиц.

При разметке расположения реквизитов 01-12, 14-15, 17 на формате А4 углового бланка вставляется таблица из пяти строк и трех столбцов (рис. 30). После этого необходимо установить требуемые в соответствии с ГОСТ Р 6.30-97 размеры полей реквизитов.

Рис. 30. Разметка страницы для заполнения постоянных реквизитов углового бланка

Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 1,4 см, ширину столбца 3 - 7,8 см. Следует установить высоту строки 1 - Минимум 1,7 см, высоту строки 2 - Минимум 3,4 см, высоту строки 3 - Минимум 2,2 см, высоту строки 4 - Минимум 1,8 см, высоту строки 5 - Минимум 1,3 см. После создания таблицы следует снять обрамление границ таблицы.

Реквизит 01 (или 02, или 03) размещают в ячейке 1, реквизиты 04-08 размещают в ячейке 2, реквизиты 09-12 размещают в ячейке 3, реквизит 17 размещают в ячейке 4, реквизиты 14-15 размещают в ячейке 5. Остальные ячейки не заполняются.

При разметке расположения реквизитов 01-12, 14-15, 17 на формате А4 продольного бланка вставляется таблица из шести строк и трех столбцов (рис. 31). Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 1,4 см, ширину столбца 3 - 7,8 см. Следует установить высоту строки 1 - Минимум 1,7 см, высоту строки 2 - Минимум 2,0 см, высоту строки 3 - Минимум 1,0 см, высоту строки 4 - Минимум 1,2 см, высоту строки 5 - Минимум 1,8 см, высоту строки 6 - Минимум 1,3 см. Ячейки строк 1 и 2 необходимо объединить, следует объединить две ячейки столбца 3, а ячейки строки 3 необходимо объединить и разбить на три равные ячейки, как это показано на рис. 31.

Рис. 31. Разметка страницы для заполнения постоянных реквизитов продольного бланка

После создания таблицы следует снять обрамление границ таблицы.

Реквизит 01 (или 02, или 03) размещают в ячейке 1, реквизиты 04-08 размещают в ячейке 2, реквизиты 09, 10 размещают в ячейке 3, реквизит 12 размещают в ячейке 4, реквизит 11 размещают в ячейке 5, реквизиты 14-15 размещаются в ячейке 6, реквизит 17 размещается в ячейке 7. Остальные ячейки не заполняются.

Независимо от вида бланка реквизит текст (19) заполняется на странице ниже созданной таблицы.

Для размещения реквизита 201 следует после заполнения реквизита 19 вставить 1-2 пустых строки.

Для размещения реквизита 21 следует после заполнения реквизита 19 или 20 вставить 1-2 пустых строки, а затем вставить таблицу из трех столбцов и одной строки (рис. 32). Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 4,2 см, ширину столбца 3 - 5,0 см. После создания таблицы следует снять обрамление границ таблицы.

Рис. 32. Разметка страницы для размещения реквизита 21

В ячейке 1 размещают наименование должности, в ячейке 3 размещают расшифровку подписи. Ячейку 2 оставляют пустой.

Для размещения реквизита 21 при подписании документа несколькими лицами одного ранга следует после заполнения реквизита 19 или 20 вставить 1-2 пустых строки, а затем вставить таблицу из требуемого числа столбцов и одной строки. После создания таблицы следует снять обрамление границ таблицы.

Для размещения реквизита 26 необходимо вставить рамку надписи. Обрамление и заливку надписи следует удалить. Следует установить высоту надписи - 2 см, ширину - 7,3 см. Следует установить положение «надписи» по горизонтали - 0 см относительно Поля, по вертикали - 24 см относительно Поля; установить отметки Перемещать вместе с текстом, Установить привязку. Выбрать обтекание Сверху и снизу.

После разметки страницы можно приступать к вводу текста. Текст документа вводится в соответствии с правилами, указанными выше.

1 Заполняется при неоюходимости.


    Глава 2. Оформление видов организационно-распорядительных документов

    • Документы справочно-информационные
      • Составление и оформление писем
      • Составление и оформление актов
      • Составление и оформление протоколов
    • Распорядительные документы
    • Организационные документы


Составление и оформление писем

Общие положения

Вид документа - принадлежность письменного документа к системе документации по признакам содержания и целевого назначения. Перечень некоторых видов документов приведен в приложении.

Письмо - основное средство связи юридических лиц между собой и с физическими лицами. Письмо - основа управленческих коммуникаций.

Письмо должно быть однопредметным, т.е. затрагивать один вопрос. Если необходимо обратиться в организацию по нескольким разнородным вопросам, целесообразно составлять отдельное письмо по каждому из них.

Оптимальный объем текста - 1-2 страницы формата А4. При объеме текста более одной страницы рекомендуется использовать второй лист, а не оборотную сторону первого листа.

При составлении и оформлении письма используются следующие реквизиты:

  • постоянные реквизиты бланка письма:
    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11)1;
    • адресат (14);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)2;
    • подпись (21);
    • отметка об исполнителе (26).

Сопроводительное письмо

Сопроводительное письмо информирует адресата о прилагаемых к письму документах. Составлять сопроводительное письмо целесообразно только в тех случаях, если необходимо что-либо разъяснить или дополнить к приложенным документам: указать срок исполнения, объяснить причину отправки, разъяснить сложные моменты и т.д. Формуляр (перечень необходимых реквизитов) сопроводительного письма:

Постоянные реквизиты бланка письма:

    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11 )3;
    • адресат (14);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)4;
    • подпись (21);
    • отметка об исполнителе (2б)5.

Заголовок (17) сопроводительного письма отвечает на вопрос «о чем?». Например:

О материалах конференции

или

Об отзыве на статью

Текст (19) письма начинается с устойчивых языковых формул:

Направляем Вам...,

Возвращаем Вам...,

Высылаем Вам....

Допускается начинать текст письма фразами типа

В соответствии с предварительной договоренностью направляем (высылаем, возвращаем)...

В соответствии с ранее достигнутой договоренностью направляем (высылаем, возвращаем) ...

Далее обязательно следует назвать прилагаемые документы.

Следующий абзац текста должен содержать обоснование причины отправки и перечисление действий, которых отправитель ждет от получателя.

Если одновременно с сопроводительным письмом направляются не текстовые документы, а, например, образцы продукции, отметка о наличии приложения (20) не оформляется. В этом случае в конце текста дается информация о прилагаемых материалах. Например:

Образцы продукции (изделие 1213 в 2 экз. и изделие 1215 в 1 экз.) прилагаются.

Пример оформления сопроводительного письма приведен в приложении.

Гарантийное письмо

Гарантийное письмо - документ, обеспечивающий исполнение изложенных в нем обязательств. В нем адресату обычно гарантируется оплата или предоставление чего-либо (места работы, проведения исследований и т.п.). Эти письма имеют повышенную правовую функцию, поэтому изложение текста должно быть предельно четким и ясным. Формуляр гарантийного письма:

  • постоянные реквизиты бланка письма:
    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11 )6;
    • адресат (14)7;
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)8;
    • подписи лиц, имеющих право совершения финансово-хозяйственных операций (21);
    • печать (24)9;
    • отметка об исполнителе (26)10.

Заголовок (17) гарантийного письма отвечает на вопрос «о чем?». Например:

Об аренде автомобиля

или

О вывозе мусора

или

Об обучении сотрудника

или

О размещении рекламы

Текст (19) письма начинается с устойчивой языковой формулы: Просим Вас.... Далее по смыслу - «оказать услугу» (однократное оплаченное действие, не оформленное договором). Слов «оказать услугу» в тексте письма быть не должно, вместо них должна быть названа сама услуга. Например:

Просим Вас разместить рекламу нашей продукции в очередном номере журнала.

В следующем абзаце текста приводятся банковские реквизиты, независимо от того, включены они в справочные данные (07) или нет.

Возможные варианты фиксации банковских реквизитов:

Оплату гарантируем с р/с...

или

Оплату гарантируем. Наш р/с...

или

Оплату гарантируем. Наши банковские реквизиты ...

Отметка о наличии приложения (20) оформляется в том случае, если это обусловлено содержанием гарантийного письма.

Подписывают гарантийное письмо лица, имеющие право совершения финансово-хозяйственных операций (Например: директор и главный бухгалтер). Исключительная особенность гарантийного письма: подписи должностных лиц обязательно заверяются оттиском печати организации.

Пример оформления гарантийного письма приведен в приложении.

Стиль переписки государственных организаций

Стиль переписки государственных организаций используется в переписке государственных структур или (реже) в переписке коммерческих организаций с государственными инстанциями.

Особенностью стиля является изложение текста от первого лица множественного числа (просим, сообщаем, напоминаем, высылаем и т.д.), т.к. должностное лицо, подписавшее письмо, выступает от имени организации. О принятых решениях сообщают либо от третьего лица единственного числа (департамент сообщает), либо в безличной форме (министерством принято решение).

Употребление языковых формул

Одна из особенностей деловой речи - широкое употребление языковых формул - устойчивых (шаблонных) языковых оборотов, используемых в неизменном виде. Например:

Сообщаем, что в период с... по...

Установлено, что в период с... по ...

Сообщаем, что по состоянию на ...

Направляем (представляем, высылаем, возвращаем) Вам ...

Направляем Вам согласованный с ...

Направляем на рассмотрение и утверждение ...

Проверкой установлено, что...

Считаем целесообразным ...

В соответствии с ранее достигнутой договоренностью ...

Просим Вас рассмотреть вопрос ...

Просим Вас изыскать возможность ...

Принимая во внимание, что..., просим ....

В отдельных случаях языковые формулы определяют разновидность письма. Например:

Оплату гарантируем. Наши банковские реквизиты ... (гарантийное письмо)

или:

... в противном случае Вам будут предъявлены штрафные санкции

... в противном случае дело будет передано в арбитражный суд (претензия).

Употребление слов в одной падежной форме

Употребление однотипных падежных форм при имени существительном («нанизывание падежей») - характерная особенность стиля. Чаще всего в текстах писем используется последовательное подчинение слов в родительном падеже, реже - в творительном. Например:

Полностью разделяем необходимость дальнейшего обсуждения (род. п.) конкретных аспектов (род. п.) возможного сотрудничества (род. п.) Управления (род. п.) делами (род. п.) Президента (род. п.) Российской Федерации (род. п.) и руководства (род. п.).

или

Направляем Вам проект повестки (род. п.) дня (род. п.) научно-практической конференции (род. п.).

Ограниченная сочетаемость слов

Ограниченная сочетаемость слов, используемая в стиле переписки государственных организаций, приближает словосочетания к языковым формулам.

Правильно | Неправильно
предоставить в пользование | предоставить для использования
направить на рассмотрение | выслать на рассмотрение
передать в управление | передать для управления
оказывать содействие | оказывать помощь
осуществлять контроль | вести контроль
вносить предложения | давать предложения
предоставить кредит | выдать кредит
обладать правом | владеть правом
вступать в силу | входить в силу
пострадать в результате | пострадать в событиях

Конструкции с отглагольным существительным

В переписке государственных организаций для выражения действия чрезвычайно активно используются конструкции из отглагольного существительного и глагола вместо простой глагольной формы («расщепление сказуемого»). Например:

Правильно | Неправильно
оказать содействие | посодействовать
оказать помощь | помочь
произвести уборку | убрать
произвести учет | учесть
оказать поддержку | поддержать
произвести ремонт | отремонтировать

Ограниченное употребление глаголов в личной форме

Государственному стилю переписки свойственен неличный (безличный) характер изложения текста. Выражается это в ограниченном употреблении глаголов в форме первого и второго лица, а глаголы в форме третьего лица употребляются в неопределенно-личном значении. Например:

Комиссией проведена проверка...

или:

Министерством принято решение...

Кроме того, активно используются страдательные конструкции, в отличие от форм действительного залога. Например:

Проектом предусмотрено сооружение здания ... (а не: Проект предусматривает).

Желательно | Нежелательно
нами будет выполнено | мы выполним
Вами предложено | Вы предлагаете

Построение предложений

При построении предложений следует учитывать закономерности, характерные для синтаксиса управленческой документации. В документах наиболее распространенными являются односоставные предложения (без подлежащего) со сказуемым в качестве главного члена, с которого начинается предложение. («Просим выслать план модернизации оборудования»). В двусоставных предложениях преобладает прямой порядок слов (подлежащее предшествует сказуемому). Например:

Комиссия проверила организацию и условия хранения управленческих документов

Из сложных предложений наиболее употребительны сложноподчиненные предложения. Место придаточного предложения в них зависит от того, какой член главного предложения оно поясняет. Если придаточное предложение поясняет какое-либо слово главного, оно следует непосредственно за этим словом. Например:

В работе совещания, на котором присутствовало свыше 100 человек, приняли участие...

Если придаточное относится ко всему главному предложению, то оно ставится перед главным, если акцентируются обстоятельства совершения действия, или после главного, если оно поясняет основную мысль предложения. Например:

При условии досрочного и качественного выполнения полного объема работы, заказчик обязуется ... (обстоятельства совершения действия).

или

Одновременно сообщаем, что в настоящее время подготовлено технико-экономическое обоснование... (поясняется основная мысль предложения).

Причастные и деепричастные обороты

Придаточные предложения рекомендуется заменять причастными и деепричастными оборотами. Причастный оборот может следовать за определяемым словом («тема, выполненная институтом») или предшествовать ему («выполненная институтом тема»). Причастный оборот не должен включать в себя определяемое существительное.

Правильно: Интерес, проявленный к выпускаемой продукции

Неправильно: Проявленный интерес к выпускаемой продукции

Место деепричастного оборота относительно свободное. Деепричастие всегда должно быть связано с существительным, обозначающим действующее лицо - субъект действия, и ни в коем случае - с объектом.

Правильно: Оценивая результаты работы отдела, мы отмечаем высокий процент внедренных разработок.

Неправильно: Оценивая результаты работы отдела, у него отмечается высокий процент внедренных разработок.

Структура текста

Текст письма состоит из вступления, изложения или доказательства и заключения.

Во вступлении обосновываются причины возникновения вопроса или дается его краткая история. Если поводом для составления письма послужил какой-либо документ, дается ссылка на него.

В изложении или доказательстве приводится аргументирующая информация: изложение фактов, описание ситуаций и т.д.

В заключении формулируется основная цель письма, приводятся выводы, предложения, просьбы, распоряжения, т.е. излагается позиция автора.

В зависимости от назначения письма применяются и другие схемы построения текста, в которых один из элементов может отсутствовать или их порядок может быть другим.

Для удобства восприятия текст письма делится на абзацы, т.е. новая мысль начинается с красной строки.

Особенности стиля переписки коммерческих организаций

Появление стиля переписки коммерческих организаций обусловлено изменениями характера и этики взаимоотношений между ними. Партнерские отношения возможны только при условии равноправия и взаимного уважения сторон. Характерной особенностью стиля является подчеркнутая вежливость и тактичность. По этой причине активно используется сослагательное (условное) наклонение глаголов. Повелительное наклонение недопустимо. Рекомендуется избегать категоричных выражений, что достигается вводными словами: по-видимому..., если возможно... и т.п.

Как правило, текст излагается от первого лица единственного числа (прошу, считаю необходимым и т.д.), т.к. акцентируется единоличная ответственность должностного лица за принятые решения.

В стиле переписки коммерческих структур ограниченно используются устойчивые языковые формулы, «нанизывание падежей» и отглагольные существительные.

Структура текста

Элементы текста письма: обращение, благодарность или комплимент, мотивация, аргументация, позиция автора, заключение, формула вежливости.

В зависимости от назначения письма применяются и другие схемы построения текста, в которых один из элементов может отсутствовать или их порядок может быть другим. Как правило, изложение позиции автора может предшествовать аргументирующей информации.

Текст письма начинается с обращения. В переписке негосударственных организаций составление текста письма без обращения недопустимо. Обращение рекомендуется начинать с абзаца и завершать восклицательным знаком.

Может быть использован один из четырех вариантов обращения.

1. Обращение по имени и отчеству.

Используется преимущественно в переписке с постоянным партнером. Например:

Уважаемый Иван Иванович!

2. Обращение по фамилии11 придает письму более официальный характер. Может использоваться и в том случае, если имя и отчество адресата не известны отправителю. Перед фамилией обязательно указывается вежливое обращение только в одном из приведенных вариантов: «г-н», «г-жа», «тов.», «т.». Например:

Уважаемый г-н Иванов!

3. Обращение по должности, ученому или воинскому званию подчеркивает официальный характер переписки. Может использоваться при обращении к должностным лицам высокого ранга. Перед наименованием должности или звания обязательно указывается вежливое обращение только в одном из приведенных вариантов: «г-н», «г-жа», «товарищ», «т.». Например:

Уважаемый г-н директор!

или:

Уважаемый г-н профессор!

но:

Уважаемый товарищ генерал!

Наименование должности или звания должно быть коротким (одно или два слова). Нельзя: «Уважаемый г-н начальник отдела развития и внедрения новой техники!»

Если «президент», «директор», «профессор» или «генерал» - дама, то предпочтительнее использовать обращение по фамилии или по имени и отчеству.

4. Обобщенное обращение12. Например:

Уважаемые господа!

или

Уважаемые коллеги!

С выражения благодарности начинается ответное письмо. Например:

Благодарю Вас за внимание, проявленное к нашей фирме и выпускаемой нами продукции.

Благодарю Вас за письмо, в котором Вы любезно проинформировали о...

Нам очень приятно, что фирма, продукция которой не нуждается в представлении, именно к нам обратилась с деловой инициативой.

С комплимента можно начинать первое инициативное письмо (предложение сотрудничества, в частности). Например:

Высокая репутация Вашей фирмы у партнеров и отзывы потребителей побудили нас именно к Вам обратиться с деловой инициативой.

Отличное качество вашей продукции известно во многих регионах России.

Наши специалисты высоко оценили новые разработки вашей лаборатории.

Сотрудничая с Вашей фирмой на выставке ..., мы еще раз убедились в качестве и конкурентоспособности вашей продукции.

Нам известно, что на потребительском рынке ваша продукция пользуется большим спросом.

Примеры речевых оборотов, использующихся в переписке коммерческих структур приведены ниже.

Сообщения:

Следует отметить...

Обращаю Ваше внимание...

Считаю необходимым проинформировать Вас о том, что ...

Просьбы:

Буду Вам признателен за информацию о...

Был бы весьма благодарен, если бы Вы сообщили о ...

Ваш ответ позволит нам приступить к ... (действиям, предпринимаемым в интересах взаимной выгоды).

Будем признательны, если Вы найдете возможность ...

Выражения сожаления:

К сожалению, вынужден сообщить ...

К сожалению, вынужден констатировать ...

Претензии:

Я очень огорчен данным обстоятельством и надеюсь, что Вы разъясните мне ситуацию или ... свою позицию относительно ...

Полагаю, Вы согласитесь, что это не лучший способ вести дела ...

Это избавит нас от досадной необходимости обращаться в соответствующие государственные инстанции. (фраза следует после описания тех действий партнера, которые позволят сторонам выйти из конфликтной ситуации).

Фразы, завершающие текст письма:

Буду признателен за все замечания и предложения, которые Вы сочтете необходимым высказать в ответ на наши инициативы.

Наша фирма открыта для любых форм сотрудничества. Готовы рассмотреть альтернативные предложения, которые последуют с вашей стороны.

Формулы вежливости:

С уважением,

С уважением и надеждой на взаимовыгодное сотрудничество,

С уважением и надеждой на продолжение диалога,

С наилучшими пожеланиями,

Искренне Ваш,

Следует обратить особое внимание на сочетание элементов адреса (14), обращения и формул вежливости, используемых в письме.

Необходимо также отметить, что особенности стиля переписки негосударственных организаций диктуют необходимость избегать фиксации отметки о наличии приложения (20). Прилагаемые документы целесообразно упоминать в тексте письма.

Нормы делового этикета при ведении переписки

Ответное письмо должно быть адресовано лицу, подписавшему инициативное письмо, направленное в ваш адрес. Должностной ранг адресата должен соответствовать должностному рангу лица, подписавшего письмо (21). Необходимо отвечать на каждое поступившее письмо. Срок ответа - неделя. Если за этот период нельзя принять окончательного решения, необходимо в промежуточном ответе оговорить срок, за который оно будет принято.

Если письмо содержит в себе отказ от предложений вашего корреспондента, то необходимо указать и обосновать его причину. Например:

К сожалению, мы уже приняли на себя аналогичные договорные обязательства, нарушать которые не в традициях нашей фирмы.

К сожалению, мы приостановили выпуск продукции в связи с модернизацией оборудования.

Отказ не должен выглядеть окончательным. Необходимо наметить варианты дальнейшего сотрудничества: определить срок, когда стороны могут вернуться к продолжению диалога; выдвинуть альтернативные предложения; запросить дополнительную (конкретную) информацию и т.д.

Примеры писем приведены в приложении.

1 Заполняется только в том случае, если оформляемое письмо является ответным.

2 Заполняется при необходимости.

3 Заполняется только в том случае, если оформляемое письмо является ответным.

4 Заполняется обязательно.

5 Заполняется в том случае, если подписывает письмо не его автор.

6 Заполняется только в том случае, если оформляемое письмо является ответным.

7 В качестве адресата в гарантийном письме указывается только руководитель организации.

8 Заполняется при необходимости.

9 Заполняется обязательно.

10 Заполняется обязательно.

11 Инициалы адресата при обращении по фамилии не указываются.

12 Обобщенное обращение допустимо только в первом инициативном письме.


Составление и оформление актов

Акт — справочно-информационный документ, фиксирующий состояние объекта и, при необходимости, рекомендации комиссии.

Существует большое количество разновидностей актов: акты ликвидации (учреждений, организаций, предприятий); приема-передачи (при смене руководства, передаче дел, материальных ценностей и т.д.); акты сдачи-приема (при выполнении заказчиком и исполнителем работы договорных обязательств); приема объектов; проведения испытаний; уничтожения документов и дел, испорченных товаров и т.п.; списания; инвентаризации; несчастных случаев; проверок и др.

Все разновидности актов составляются по единой схеме. Формуляр акта:

  • постоянные реквизиты "единого бланка":
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (АКТ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подписи членов комиссии (21);
    • гриф утверждения (15)2.

Дата (09) и место составления (12), проставляемые в бланке акта должны соответствовать дате и месту актируемого события.

Заголовок (17) акта отвечает на вопрос «о чем?» и начинается с предлога «О» («Об») и формулируется с помощью отглагольных существительных. Например:

Допускается, чтобы заголовок акта отвечал на вопрос «чего?». Например:

или

Текст акта делится на три части: введение, констатирующая часть и выводы. Текст введения во всех актах формализован. В нем указывается основание для составления акта, перечисляются члены комиссии и (при необходимости) присутствующие лица.

В качестве основания указывается наименование распорядительного документа, его дата, регистрационный номер и заголовок. Как правило, основанием для работы комиссии является приказ, который определяет состав комиссии, ее задачи и полномочия. Например:

Основание: приказ директора от 19.09.99 № 52 «О мерах по обеспечению сохранности документов»

При перечислении членов комиссии необходимо указать должность, фамилию и инициалы каждого по следующей схеме:

Составлен комиссией:

Председатель - должность Фамилия И.О.

Члены комиссии:

  1. Должность Фамилия И.О.
  2. Должность Фамилия И.О.
  3. Должность Фамилия И.О.

Фамилии членов комиссии располагаются по убыванию должностных рангов или по алфавиту (если должностные ранги равны).

В качестве присутствующих указывают лиц, чью работу проверяет комиссия:

Присутствовали: должность Фамилия И.О., должность Фамилия И.О.

Фамилии присутствующих располагаются по убыванию должностных рангов или по алфавиту (если должностные ранги равны).

Констатирующая часть начинается с абзаца. В ней излагаются цели, задачи и существо работы, проделанной комиссией, и ее результаты (когда работала комиссия, что она делала, как, какие факты были выявлены).

В заключительной части акта делаются выводы или даются рекомендации. Заключительная часть может отсутствовать, если члены комиссии примут решение ограничиться констатацией фактов.

Если необходимо, оформляют отметку о наличии приложения (20). Если необходимо, оформляют рассылку акта, т.е. указывают количество составленных экземпляров и место их нахождения. Например:

Следует обратить особое внимание на то, что под экземпляром акта понимают его подлинник. Рассылка акта оформляется только в тех случаях, если экземпляры акта направляются в сторонние организации, а не сотрудникам своей фирмы.

Если необходимо, лица, присутствовавшие при работе комиссии, должны своими личными подписями удостоверить факт ознакомления с содержанием акта по форме:

Акт подписывают все члены комиссии. При оформлении подписей не указываются должности, не ставятся тире или двоеточие. Например:

Некоторые разновидности актов (ликвидации учреждения, проверок, ревизий, о выделении документов к уничтожению) обязательно подлежат утверждению, что оформляется соответствующим грифом (15).

Примеры оформления актов приведены в приложении.

1 Заполняется при необходимости.

2 Заполняется при необходимости.


Составление и оформление протоколов

Протокол - справочно-информационный документ, фиксирующий ход обсуждения вопросов и решения (постановления), принятые коллегиальным органом. Коллегиальность - принцип управления, при котором руководство осуществляется не единолично, а группой лиц, обладающих равными правами при решении вопросов; форма принятия решений, при которой учитывается коллективное мнение, используется метод обсуждения. Формуляр протокола:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (ПРОТОКОЛ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (место; где состоялось заседание) (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подписи (21).

На протоколе проставляется дата заседания, а не окончательного оформления или подписания протокола. В том случае, если заседание продолжалось несколько дней, указывается дата начала заседания и через тире - окончания. Например: 19-20.09.99.

Заголовок протокола отвечает на вопрос «чего?» и содержит указание вида коллегиальной деятельности (заседания, собрания, совещания) и названия коллегиального органа в родительном падеже. Название вида заседания согласуется с названием коллегиального органа. Начинается заголовок с прописной буквы. Например:

или

или

Текст протокола делится на две части: вводную, где указаны фамилии и инициалы председателя, секретаря, присутствующих, должности, фамилии и инициалы приглашенных и повестка дня, и основную, фиксирующую ход заседания.

Вводная часть протокола оформляется по следующей схеме:

Председатель - Фамилия И.О.

Секретарь - Фамилия И.О.

Присутствовали: (перечисляются фамилии и инициалы членов коллегиального органа по алфавиту фамилий).

Если на заседании присутствовали более 15 человек, указывается общее количество присутствовавших и дается ссылка на список участников. Например:

Присутствовали: 26 чел. (список прилагается)

или

Присутствовали: 120 чел. (регистрационный лист прилагается)

Приглашенные:

или

Приглашены: перечисляются должности, фамилии и инициалы лиц, приглашенных на заседание (по убыванию должностных рангов)

Далее следует повестка дня. В этой части протокола перечисляются вопросы, вынесенные на обсуждение коллегиального органа (пункты повестки дня). Каждый пункт нумеруется арабскими цифрами и отвечает на вопрос «о чем?». Например:

Повестка дня:

1. О проекте производства продукции совместно с...

Доклад (кого?) должность Фамилия И.О.

2. Об участии в отраслевой выставке...

Доклад (кого?) должность Фамилия И.О.

Основная часть текста протокола строится по разделам, соответствующим пунктам повестки дня. По каждому пункту могут быть следующие части:

СЛУШАЛИ:

ВЫСТУПИЛИ:

РЕШИЛИ (ПОСТАНОВИЛИ):

Эти слова пишутся прописными буквами, каждое с новой строки от границы левого поля, после них ставится двоеточие.

Слово СЛУШАЛИ начинает раздел по каждому пункту повестки дня. Оно пишется после цифры, обозначающей порядковый номер вопроса. Фамилия и инициалы докладчика и выступавших в прениях указываются с новой строки с абзаца. После инициалов докладчика через тире фиксируются основные положения доклада. Содержание выступлений излагается от третьего лица единственного числа и, как правило, начинается с глагола в прошедшем времени (поддержал, опроверг, поставил под сомнение, одобрил, возразил, отметил, подчеркнул и т.п.).

Последовательность записи выступлений определяется порядком обсуждения.

Если имеются тексты (или тезисы) докладов и выступлений, они не записываются в протокол, а через тире после инициалов докладчика или выступившего указывается; текст (тезисы) доклада (выступления) прилагается (прилагаются).

После доклада или каждого выступления, если необходимо, последовательно записываются вопросы и ответы на них. Например:

Фамилия И.О. - как будет осуществляться переподготовка специалистов?

Фамилия И.О. -...

Вопросы и ответы фиксируются только в том случае, если, отвечая на
вопрос, докладчик или выступавший затронули темы, не нашедшие отражения в докладе (выступлении).

Завершающая часть раздела по каждому пункту повестки дня - запись принятого по обсуждаемому вопросу решения (постановления). Решение нумеруется арабскими цифрами с указанием пунктов и подпунктов. Номер пункта соответствует номеру обсуждаемого вопроса.

На каждом заседании коллегиальный орган по всем пунктам повестки дня принимает или решение (РЕШИЛИ:) или постановление (ПОСТАНОВИЛИ:). Постановляющая часть решений должна быть конкретной и, при необходимости, содержать сведения об исполнителе, сути поручения и сроках его исполнения.

Если необходимо, оформляют отметку о наличии приложения (20).

Подписывают протокол председатель и секретарь собрания. Например:

Пример оформления протокола приведен в приложении.

По полноте освещения хода обсуждения вопросов протоколы делятся на полные, краткие и сокращенные.

В краткой форме протокола не фиксируется процесс обсуждения вопросов, т.е. в основной части отсутствуют позиции СЛУШАЛИ и ВЫСТУПИЛИ.

В сокращенной форме протокола отсутствуют слова «Повестка дня». Указывается порядковый номер вопроса, его формулировка и (на отдельной строке) перечисляются в соответствии с порядком обсуждения фамилии и инициалы лиц, выступивших с докладами или сообщениями. Содержание выступлений не раскрывается. Например:

О производстве продукции совместно с фирмой...

(Фамилия И.О., Фамилия И.О., Фамилия И.О., Фамилия И.О.)

Далее фиксируется решение (постановление) по данному вопросу аналогично полной форме протокола.

Если необходимо проинформировать партнера о решениях, принятых относительно совместной деятельности, т.е. сообщить часть информации, содержащейся в подлиннике документа, оформляют выписку из протокола.

Пример оформления выписки из протокола приведен в приложении.

1 Заполняется при необходимости.


Распорядительные документы

Составление и оформление приказов

Приказ - основной распорядительный документ, чаще всего встречающийся в практике управления. Приказы издаются руководителем организации, действующим на основе единоначалия, т.е. подписать приказ вправе только первое лицо организации или лицо, исполняющее его обязанности, если это оформлено в установленном порядке. Приказы издаются по вопросам административной деятельности, требующим правового решения.

В любой организации существуют две группы приказов: приказы по основной деятельности и приказы по личному составу. Приказ по основной деятельности является нормативным документом, отражающим управленческие решения по вопросам производственно-хозяйственной деятельности, планирования, отчетности, финансирования, кредитования, реализации продукции, внешнеэкономической деятельности, совершенствования структуры и организации работы предприятия (создание, изменение масштаба деятельности, ликвидация структурного подразделения, утверждение или изменение положений, инструкций, правил, планов, структуры, назначение комиссий и т.д.).

Готовит проект приказа структурное подразделение или должностное лицо, к работе которого он будет иметь отношение или деятельность которого связана с его исполнением.

Формуляр приказа:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (ПРИКАЗ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подпись (21);
    • визы (23).

Заголовок приказа (17) отвечает на вопрос «о чем?». Например:

или

Текст приказа состоит из констатирующей и распорядительной частей.

В констатирующей части излагают факты, соображения, т.е. основание (мотивы) издания приказа. Как правило, констатирующая часть приказа начинается со слов В целях..., С целью..., В соответствии с ... (ссылка на нормативный документ), На основании... (ссылка на нормативный документ или на документ вышестоящей организации), В связи... и т.д. В констатирующей части приказа могут быть перечислены факты, события, послужившие основанием для его издания, дана оценка ситуации. Констатирующую часть приказа можно опустить, если распорядительная часть не нуждается в обосновании.

В распорядительной части перечисляют предписываемые действия. Распорядительная часть начинается со слова ПРИКАЗЫВАЮ, которое указывается прописными буквами всегда на отдельной строке от границы левого поля.

Распорядительная часть делится на пункты, которые нумеруются арабскими цифрами. Каждый пункт должен отвечать на вопросы «кому? что? когда сделать?». В качестве ответа на вопрос «кому?» указывают должность (в дательном падеже), фамилию (в дательном падеже), инициалы исполнителя. Например:

1. Коммерческому директору Иванову И.И....

Если поручение дается нескольким исполнителям, имеющим одинаковую должность, то после обобщенного наименования должности в скобках перечисляются фамилии исполнителей (в дательном падеже) и их инициалы. Например:

1. Начальникам отделов (Иванову И.И., Петрову П.П., Сидорову С.С.)...

В качестве исполнителей в приказе указывают только заместителей первого лица или руководителей структурных подразделений.

Предписываемое действие выражается глаголом в неопределенной форме, например: подготовить, обеспечить/организовать, разработать и представить на рассмотрение (если проект должен быть подписан) или ... на утверждение (если документ подлежит утверждению).

Срок исполнения поручения фиксируется только тремя парами арабских цифр. Например: Срок 23.09.99 или ... до 23.09.99 или ... к 23.09.99.

Пункт приказа может быть разделен на подпункты, если: одному исполнителю дается несколько поручений; нескольким исполнителям установлен общий срок исполнения; поручение, данное нескольким исполнителям, формулируется одинаково.

В последнем пункте распорядительной части указывают должности (в родительном падеже), фамилии (в родительном падеже), инициалы конкретных лиц, на которых возлагается контроль за исполнением распорядительных документов. Например:

3. Контроль за исполнением приказа возложить на заместителя директора по производству Иванова И.И.

или

3. Контроль за исполнением приказа оставляю за собой.

или

3. Контроль за исполнением пп.1,2 возложить на заместителя директора по производству Иванова И.И., п.З оставляю за собой.

В качестве контролеров должны указываться лица, чей должностной ранг выше должностного ранга исполнителей.

Если приказом утверждаются или вводятся в действие нормативные документы, то в распорядительной части могут не указываться исполнители, сроки исполнения и контролеры. Например:

ПРИКАЗЫВАЮ:

  1. 1. Утвердить инструкцию по делопроизводству.
  2. 2. Ввести в действие инструкцию с 10.10.99

Если исполнителю дается постоянное поручение, то вместо срока указывают периодичность его выполнения. Например:

1.... обеспечить представление еженедельной сводки ....

Приказ вступает в силу с момента подписания.

Формулировки приказа должны быть исчерпывающе точными, конкретными, не допускающими различных толкований. Не допускается использование глаголов «повысить», «улучшить», «активизировать», «усилить», «обратить внимание», прилагательного «необходимое» и языковых конструкций типа «если..., то...»,
«тогда, когда ...».

Примеры приказов приведены в приложении.

Составление и оформление указаний

Указание - правовой акт, издаваемый по следующим вопросам:

  • информационно-методические;
  • организация исполнения приказов, инструкций;
  • оформление решения оперативных вопросов.

Указания оформляются аналогично приказам. Распорядительная часть указания начинается со слов ПРЕДЛАГАЮ или ОБЯЗЫВАЮ.

Круг лиц, имеющих право подписать указание, определяется Положением о документационном обеспечении управления или приказом ее руководителя.

Составление и оформление распоряжений

Распоряжение - правовой акт, издаваемый для решения оперативных вопросов. Распоряжения оформляются аналогично приказам. В распоряжении может отсутствовать констатирующая часть и слова ПРЕДЛАГАЮ, ОБЯЗЫВАЮ или СЧИТАЮ НЕОБХОДИМЫМ:.

Круг лиц, имеющих право подписать распоряжение, определяется Положением о документационном обеспечении управления или приказом ее руководителя.

16 Заполняется при необходимости.


Организационные документы

Общие положения

Комплекс взаимоувязанных документов, регламентирующих структуру, задачи и функции предприятия, организацию его работы, права, обязанности и ответственность руководителей и специалистов предприятия, называется организационными документами.

Организационные документы представлены уставами, положениями, в том числе о структурных подразделениях, инструкциями, в том числе должностными, правилами.

Формуляр организационного документа:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (УСТАВ или ПОЛОЖЕНИЕ или ИНСТРУКЦИЯ или ПРАВИЛА);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17)1;
    • текст (19);
    • отметка о наличии приложения (20)2;
    • подпись (21);
    • гриф согласования (22) или визы (23);
    • гриф утверждения (15);
    • печать (24).

Устав

Устав - свод правил, регулирующих деятельность организаций, учреждений, обществ и граждан, их взаимоотношения с другими организациями и гражданами, права и обязанности в определенной сфере государственного управления, хозяйственной или иной деятельности. Уставы предприятий, учреждений, организаций утверждаются вышестоящими органами (министерствами, администрацией субъектов федерации), устав юридического лица утверждается его учредителями (участниками) и подлежит государственной регистрации в установленном порядке. Устав относится к обязательным учредительным документам при создании негосударственных коммерческих организаций. Общие требования к порядку его составления, оформления и содержания даны в части первой Гражданского кодекса Российской Федерации.

Структура текста устава меняется в зависимости от его разновидности. Устав организации включает: общие положения, цели и задачи, права, деятельность, имущество, управление, реорганизация и ликвидация.

Устав акционерного общества содержит разделы: общие положения, акционерный капитал, порядок деятельности, права, управление, учет и отчетность, распределение прибыли, прочие накопления, прекращение деятельности.

Положение

Положение - правовой акт, определяющий порядок образования, правовое положение, права, обязанности, организацию работы учреждения, структурного подразделения (службы).

Положение об организации включает разделы: общие положения; основные задачи; функции; права и обязанности; руководство; взаимоотношения и связи; контроль, проверка и ревизия деятельности; реорганизация и ликвидация.

Структура текста положения о структурном подразделении (службе) нормативно не определена. Достаточно устойчивую структуру, выработанную практикой, имеют положения о подразделениях, имеющие следующие разделы: общие положения, основные задачи, функции, права и обязанности, ответственность, взаимоотношения.

Отдельную группу положений составляют положения, регулирующие совокупность организационных, трудовых и других отношений по конкретному вопросу. Например: Положение о документационном обеспечении управления.

Пример оформления и структура текста «Положения о документационном обеспечении управления» приведены в приложении.

Инструкция

Инструкция - правовой акт, содержащий правила, регулирующие организационные, научно-технические, технологические, финансовые или иные специальные стороны деятельности учреждений, организаций, предприятий, их подразделений, служб, должностных лиц. Инструктивный характер носят такие виды документов, как правила, регламенты и др.

Начинается инструкция, как правило, разделом «Общие положения», в котором указываются цели ее издания, области распространения, порядок пользования и другие сведения общего характера.

Текст инструкции должен содержать четкие формулировки с распорядительными словами типа «должен», «следует», «необходимо», «имеет право», «не допускается», «рекомендуется», «запрещается» и т.д. Текст инструкции излагается от третьего лица («исполнитель должен представлять документы на подпись вместе с материалами, на основании которых они готовились») или в безличной форме («срок хранения документов определяется по Перечню»).

На каждого работника учреждения (организации) составляется должностная инструкция (пример приведен в приложении).

1 Заголовок устава, как правило, отвечает на вопрос «чего?»; положения - «о чем?»; должностной инструкции - «кого?».

2 Заполняется при необходимости.


Глава 3. Организация документооборота. Документопотоки

  • Понятие документооборота
  • Движение входящих документов
  • Движение исходящих документов
  • Движение внутренних документов


Понятие документооборота

Документооборот - движение документов с момента их получения или создания до завершения исполнения или отправки.

Документооборот образуют потоки входящих (поступающих из других организаций), исходящих (отправляемых в другие организации) и внутренних (созданных и действующих в пределах организации) документов. Объем документооборота рассчитывается по формуле:

Уд = SBX. + исх. + вн. за определенный период времени (обычно за год).

При расчете объема документооборота учитываются только подлинники документов или их заверенные копии.


Движение входящих документов

Схема движения входящих документов

Движение входящих документов показано на рис. 2, где цифрами и буквами обозначено:

Рис. 2. Схема движения входящих документов

I | Руководитель (директор)
II | Исполнитель (структурное подразделение)
а | Экспедиционная обработка
b | Предварительное рассмотрение, сортировка
с | Регистрация
d | Распределение (разметка)
е | Перераспределение (переметка)
1 | Корреспонденция
2 | Документы, регистрируемые службой ДОУ
3 | Документы, нерегистрируемые службой ДОУ

Экспедиционная обработка корреспонденции

Вся поступающая корреспонденция (доставленная почтовой, факсимильной связью, курьерами, документы, привезенные сотрудниками из командировок, переданные на переговорах) должна обрабатываться централизованно экспедицией (структурным подразделением, которое занимается приемом и отправкой корреспонденции). При отсутствии экспедиции обработку корреспонденции производит секретарь.

В ходе экспедиционной обработки проверяется правильность доставки, целостность вложений, правильность оформления документов. Ошибочно доставленная почтовая корреспонденция возвращается почтовому отделению, о факсимильных сообщениях следует, если это возможно, сообщить отправителю.

Экспедиция (секретарь) вскрывает все поступившие конверты. Исключение составляют конверты с отметкой «лично» и конверты, имеющие гриф ограничения доступа к документу в том случае, если существует специальное подразделение для обработки корреспонденции с грифом.

Конверты уничтожаются. Исключение составляют четыре случая:

  • если дата почтового штемпеля свидетельствует о дате поступления или отправки корреспонденции (конкурсные документы, арбитражные документы, исковые заявления, судебные повестки и т.д.);
  • если на документе вообще отсутствует дата;
  • если адрес отправителя можно установить только с помощью конверта;
  • если дата отправки существенно отличается от даты получения документа.

Проверяя целостность вложения, необходимо убедиться в наличии всех листов документа, всех приложений и количестве листов в них.

Проверяя правильность оформления, необходимо убедиться в том, что отсутствуют ошибки, которые не позволяют принять документ в работу. (На гарантийном письме отсутствует печать, например). Кроме того, проверяется возможность прочесть листы документа, если он получен по факсу.

Если обнаружены ошибки, о них необходимо поставить в известность отправителя. Документ следует задержать в экспедиции до того, как эти ошибки будут исправлены (высланы необходимые приложения, заменены нечитаемые листы и т.д.).

На всех поступивших документах (в том числе и на факсимильных сообщениях) проставляется дата поступления (28) и, если необходимо, учетный порядковый номер. Учетный номер необходим для более точного подсчета количества поступивших документов.

Предварительное рассмотрение. Сортировка

При предварительном рассмотрении документы сортируются на две группы:

  • 1. документы, которые будут регистрироваться в службе ДОУ;
  • 2. документы, которые передаются в структурные подразделения без регистрации.

Каждая служба ДОУ может разработать и представить на утверждение руководителю организации перечень документов, не подлежащих регистрации в службе ДОУ (приложение). Обязательно регистрируются те документы, которые будут являться основанием для принятия управленческих решений (Порядок регистрации рассматривается в разделе «Регистрация документов»).

Для того чтобы правильно провести предварительное рассмотрение, необходимо хорошо представлять себе деятельность фирмы и перспективы ее развития.

Распределение

Зарегистрированные документы распределяются на две группы:

  • документы, которые должны быть представлены руководителю;
  • документы, которые передаются в структурные подразделения по принадлежности.

Критерии отбора документов для рассмотрения руководителем:

  • важность содержания (с точки зрения стратегии и тактики развития бизнеса);
  • сложность и новизна поставленных вопросов;
  • авторство (органы государственной власти, вышестоящие организации);
  • срок исполнения (чем меньше срок исполнения, тем быстрее документ должен быть передан в структурное подразделение).

Документы должны быть представлены руководителю вместе с материалами, которые ему помогут принять решение (документы, на которые ссылается автор письма, переписка, которая велась ранее, аналогичные предложения и т.д.).

Корреспонденция должна докладываться руководителю один раз в день в установленное им самим время.

Руководитель должен рассматривать документы в день доклада или, в крайнем случае, на следующий день и возвращать их со своей резолюцией (16).

Периодически (например, один раз в неделю) руководителю дается обзорная справка (в устной или письменной форме) о документах, переданных в структурные подразделения на исполнение.

Перераспределение

На основании резолюции руководителя делается перераспределение, т.е. документы направляются в структурные подразделения на исполнение.


Движение исходящих документов

Схема движения исходящих документов

Прохождение исходящих документов включает в себя:

  • составление проекта документа;
  • его изготовление;
  • согласование (визирование);
  • подписание;
  • утверждение (если необходимо);
  • регистрацию;
  • экспедиционную обработку;
  • сортировку по способам отправки;
  • отправку.

Изготовление документов

Рукопись документа должна быть оформлена в соответствии правилами составления и оформления ОРД (ГОСТ Р 6.30-97). Служба ДОУ вправе принять в работу только рукопись, написанную чернилами или пастой только черного, синего или фиолетового цвета.

Ответственность за содержание и оформление документа несет исполнитель (автор текста).

На подпись или утверждение документы должны быть представлены руководителю вместе с материалами, на основании которых они готовились. Исходящие документы регистрируются только после подписи должностного лица.

Вся исходящая корреспонденция должна обрабатываться централизованно экспедицией (структурным подразделением, которое занимается приемом и отправкой корреспонденции). При отсутствии экспедиции обработку корреспонденции производит секретарь.

Экспедиционная обработка

В ходе экспедиционной обработки проверяется правильность оформления:

  • наличие подписи (в том числе уровень полномочий лица, подписавшего документ);
  • наличие печати (если она необходима);
  • наличие даты и регистрационного номера;
  • правильность адресации;
  • наличие всех страниц и всех указанных приложений.

Эти элементы оформления обязательны при отправке документа по почте, по факсу, с курьером. Если документ оформлен неправильно или представлен не в полном комплекте, он возвращается исполнителю для доработки.

Сортировка

После экспедиционной обработки корреспонденция должна быть рассортирована по способу отправки:

  • документы, отправляемые по почте;
  • документы, отправляемые по факсу;
  • документы, отправляемые с курьерами.

При сортировке необходимо учитывать, что факсимильная связь служит только для оперативного обмена информацией. Факсимильное сообщение имеет статус незаверенной копии и юридически не является достоверным документом. Не рекомендуется отправлять по факсу многостраничные документы и поздравительные письма.

Отправка

Для отправки корреспонденции по почте ее помещают в конверты. Документы, направляемые в один адрес, вкладывают вместе в один конверт. Целесообразно использовать конверты, на которые нанесен логотип фирмы и ее обратный адрес. При отправке корреспонденции в государственные инстанции листы формата А4 не складывают.

Вся корреспонденция за исключением массовой поздравительной рассылки должна быть отправлена заказными письмами. Оформление заказных писем (если их больше пяти) предполагает составление реестра. В реестр вносятся не документы, а конверты с корреспонденцией. Реестр составляется в двух экземплярах, каждый из которых подписывается составителем. Один экземпляр реестра заверяется печатью организации. Экземпляр с печатью остается в отделении связи, а экземпляр с почтовым штемпелем помещается в соответствующее дело.

При получении корреспонденции, доставленной курьером, каждая организация-получатель должна проставить на возвращаемой копии дату получения, время (если необходимо), должность, личную подпись и расшифровку подписи лица, получившего документ.


Движение внутренних документов

Прохождение внутренних документов на этапах их подготовки и оформления организуется в соответствии с общим порядком обращения исходящих документов, а на этапе исполнения (использования) — входящих документов.


Глава 4. Регистрация документов

  • Общие положения
    • Журнальная форма регистрации документов
    • Карточная система регистрации документов
    • Индексация
    • Систематизация РКК
  • Контроль исполнения документов


Общие положения

Регистрация - фиксация факта получения или создания документа путем присвоения ему порядкового номера (индекса), даты и записи необходимых и достаточных сведений в специальных регистрационных формах.

Регистрация документа - «запись учетных данных о документе по установленной форме, фиксирующая факт его создания, отправления или получения»1.

Регистрация - основа информационно-поисковой системы (ИПС) организации.

Основными целями регистрации являются справочно-информационная работа и сроковый контроль исполнения документов.

Документы регистрируются однократно, т.е. один раз в одном месте. Если документ зарегистрирован службой ДОУ, в структурном подразделении он регистрироваться не должен. Если документ будет зарегистрирован в структурном подразделении (например, финансовые документы), служба ДОУ его регистрировать не должна.

Отдельные регистрационные массивы образуют (т.е. регистрируются со своими порядковыми номерами) входящие документы, исходящие документы и каждый вид (разновидность) внутренних документов.

Порядковые регистрационные номера обновляются в начале каждого года.

Входящие документы регистрируются в день поступления, исходящие и внутренние - в день подписания.

Приложения к документам отдельно не регистрируются.

Существует три вида регистрационных форм: журнал регистрации, регистрационно-контрольная карточка и компьютерные системы регистрации и контроля исполнения документов («системы электронного документооборота»).

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.65.


Журнальная форма регистрации документов

Журнал регистрации входящей корреспонденции

Дата поступ- ления и регистраци- онный номер | Корреспон- дент, дата и номер документа | Краткое содержание | Распределе- ние и перерас- пределение | Ход исполне- ния, отметка о хранении
1 | 2 | 3 | 4 | 5

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизиту 28 поступившего документа.

Сведения в графу 2 переносятся из бланка (06, 09,10 реквизиты корреспондента).

В графу 3 переносится заголовок (17) поступившего документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графу 4 последовательно вносится результат распределения (например: 30.09.99 директору) и перераспределения, т.е. резолюция руководителя (16). Записи графы 4 датируются.

В графе 5 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения графы 5 соответствуют реквизиту 27.

Журнал регистрации исходящей корреспонденции

Дата и регистра- ционный номер | Корреспондент | Краткое содержание | Отметка о хранении
1 | 2 | 3 | 4

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизитам 09 и 10 документа.

Сведения в графу 2 переносятся из реквизита 14. Достаточно указать только наименование организации.

В графу 3 переносится заголовок (17) отправленного документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графе 4 указывается номер дела, куда помещается копия отправленного документа и, если необходимо, делается отметка об ответе корреспондента. Записи графы 4 датируются.

Журнал регистрации внутренних документов (примерная форма)

Дата и регистацион- ный номер | Краткое содержание | Исполнители | Срок исполнения | Ход исполне- ния, отметка о хранении
1 | 2 | 3 | 4 | 5

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизитам 09 и 10 документа.

В графу 2 переносится заголовок (17) документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графе 3 указывают фамилии тех должностных лиц, кому даны поручения. (Информация из текста документа).

В графу 4 вносится срок (сроки) исполнения. (Информация из текста документа).

В графе 5 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения графы 5 соответствуют реквизиту 27.

Заголовки граф иначе называются реквизитами регистрационной формы или поисковыми признаками. При журнальной форме регистрации активными поисковыми признаками являются только порядковый регистрационный номер и дата (сведения графы 1), что серьезно затрудняет справочно-информационную работу. Журналы целесообразно использовать, если в течение года в каждом из них делается не более двухсот записей.

Более удобной является карточная система регистрации, поскольку она позволяет преодолеть два принципиальных недостатка журнальной формы. Регистрационно-контрольная карточка позволяет более подробно фиксировать этапы перераспределения и хода исполнения документа и оптимизировать оперативный поиск документа или информации о нем.


Карточная система регистрации документов

Единая регистрационно-контрольная карточка оформляется на бумаге формата А5 или А6 (рис. 3).

Рис. 3. Форма регистрационно-контрольной карточки

В поля карточки заносят следующую информацию.

  1. Корреспондент. Для входящих документов в этой позиции указывают реквизит 06 поступившего документа, для исходящих - сведения переносятся из реквизита 14. Достаточно указать только наименование организации. Для внутренних - указывают вид документа (08).
  2. Дата поступления и регистрационный номер. Заполняется только при регистрации входящих документов.
  3. Дата и номер документа. Сведения переносятся из бланка (09,10 реквизиты).
  4. Краткое содержание - заголовок документа (17); Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).
  5. При регистрации входящих документов в позицию 5 последовательно вносится результат распределения (например: 30.09.99 директору) и перераспределения, т.е. резолюция руководителя (16). Записи датируются. При регистрации внутренних документов указывают фамилии тех должностных лиц, кому даны поручения. (Информация из текста документа).
  6. В позиции 6 указывают срок (сроки) исполнения на основании резолюции, анализа содержания (для входящих документов) или текста (для внутренних документов).
  7. В позиции 7 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения соответствуют реквизиту 27.

Фонд №, Опись №, Дело № — позиции для фиксации отметок о хранении исполненного документа.

Как вариант, может использоваться другая форма записи сведений о хранении исполненного документа:

В позиции «Примечание» указывается фактическое местонахождение документа в том случае, если исполненный документ в дело не помещен или извлечен из дела. Записи датируются.

При карточной системе регистрации для присвоения регистрационных номеров используется нумерационный бланк - лист бумаги формата А4 с проставленными на нем порядковыми номерами. Нумерационные бланки оформляют для каждого регистрационного массива (отдельно для входящих, исходящих и каждой разновидности внутренних документов). Присвоенный документу порядковый номер вычеркивается из нумерационного бланка.


Индексация

Индексация - проставление при регистрации порядковых номеров и необходимых условных обозначений, указывающих место составления или хранения документа. В качестве условных обозначений могут использоваться порядковые номера (коды) из классификатора постоянных корреспондентов, структурных подразделений или должностных лиц, вопросов деятельности и т.д. Например: 02-12/156, где:

02 - должное лицо - адресат;

12 - корреспондент;

156 - порядковый регистрационный номер.

Наиболее оптимальной принято считать индексацию с использованием номера дела по номенклатуре дел, поскольку номер дела одновременно указывает и на место хранения, и на авторство, и на содержание документа. Например: 01-20/156, где:

01-20 - номер дела по номенклатуре дел;

156 - порядковый регистрационный номер.

При индексации входящих, исходящих и внутренних документов следует использовать единообразную систему условных обозначений (индексов), в основе которой лежат следующие правила:

  • расположение составных частей индекса должно быть постоянным;
  • система индексов, применяемая в организации, должна оставаться неизменной в течение длительного промежутка времени.

Если в конкретной организации при небольшом объеме документооборота для оперативного поиска документа или информации о нем необходимым и достаточным является использование только порядкового регистрационного номера, система индексов может не разрабатываться.


Систематизация РКК

Массив регистрационно-контрольных карточек образует справочно-контрольную картотеку. Карточки в картотеке должны быть расставлены в определенном порядке, т.е. систематизированы в соответствии с выбранными признаками систематизации. Признаки систематизации (поисковые признаки) РКК:

  • алфавитный;
  • географический (региональный);
  • корреспондентский;
  • номинальный (по видам и разновидностям документов);
  • предметно-вопросный (по заголовку, содержанию);
  • структурный (по структуре организации, по отделам);
  • хронологический (по дате) и т.д.

При расстановке РКК, как правило, удается активизировать несколько поисковых признаков (обычно 3 - 5). Например, карточки поступивших и отправленных документов можно расставить по содержанию, вопросы расположить по алфавиту, внутри предметной рубрики карточки систематизировать по названиям регионов, расположенных по алфавиту, в каждом регионе распределить карточки по корреспондентам, а наименования организаций-корреспондентов расположить в алфавитном порядке и т.д.

Внутри каждой рубрики карточки расставляют по хронологии или в валовом порядке регистрационных номеров. Традиционно применяется обратный (... 5, 4, 3, 2,1) порядок регистрационных номеров и дат.

Справочная картотека делится на две части: карточки документов, находящихся на исполнении, и исполненных.

Классификаторы, применяемые при индексации, регистрационные формы и сами документы образуют информационно-поисковую систему (ИПС) организации, т.е. систему, обеспечивающую осуществление оперативной справочной работы и контроля исполнения документов.


Контроль исполнения документов

Контроль - неотъемлемая (основная) функция управления и необходимый элемент управленческой деятельности. Цель контроля - своевременное и качественное исполнение каждого поручения. В контрольной деятельности различают две группы операций:

  • контроль исполнения по существу поставленных задач;
  • сроковый контроль.

Контроль исполнения по существу поставленных задач осуществляют руководители всех рангов.

Контроль за соблюдением сроков исполнения поручений всегда возлагается на аппарат руководителя (службу ДОУ).

В контрольной деятельности службы ДОУ выделяют несколько этапов:

  1. 1. Постановка документа на контроль, оформление отметки о контроле в
    документе (18) и в регистрационной форме. Основанием для этого может
    являться:

    • резолюция руководителя (16);
    • анализ содержания текста (19). Документ ставится на контроль в том случае, если в тексте указаны или предполагаются конкретные сроки исполнения.

  2. 2. Систематизация регистрационных форм по срокам исполнения. Систематизация проводится с целью выявления документов, срок исполнения которых истекает «сегодня», «завтра», «послезавтра».
    При журнальной форме регистрации предполагается ежедневная выборка и повторная фиксация журнальных записей.
    При использовании РКК необходимо выбрать карточки с отметкой К или КОНТРОЛЬ и расставить их в отдельной рубрике в порядке прямой хронологии (... 01.09.99, 02.09.99...) по срокам исполнения.
    Компьютерные программы регистрации и контроля исполнения документов должны делать выборку по срокам исполнения автоматически.
  3. 3. Сообщение и напоминание исполнителю о сроках исполнения (во время передачи документа на исполнение, за три дня до истечения контрольного срока, в день исполнения).
  4. 4. Сообщение руководителю (контролеру) о сроках исполнения поручения (за один день до истечения срока исполнения, в день исполнения).
  5. 5. Снятие документа с контроля или перенесение контрольных сроков. Основанием для этого должно являться только мнение руководителя, выраженное в письменной (подпись, гриф утверждения, резолюция) или устной форме.
  6. 6. Составление периодической справки или сводки об исполнительской дисциплине. Предполагаемый состав информации: количество документов, взятых на контроль, количество исполненных (в срок, с нарушением контрольного срока) документов и находящихся на исполнении (в срок, с нарушением контрольного срока). Справка может содержать сведения об исполнительской дисциплине каждого структурного подразделения, каждого исполнителя или организации в целом.


Глава 5. Краткая характеристика систем электронного документооборота

  • Общая характеристика систем
  • Основные характеристики систем делопроизводства и документооборота
    • Система Дело-96
    • Система LanDocs
    • Система Золушка


Общая характеристика систем

Системы автоматизации делопроизводства и документооборота (САДД) преследуют достижение следующих целей:

  • обеспечение повышения оперативности и качества работы с документами, упорядочение документооборота, обеспечение контроля исполнения;
  • создание необходимых условий для повышения доли интеллектуального производительного труда по содержательной и смысловой работе с документами и снижения трудозатрат на рутинные операции;
  • обеспечение повышение качества документов, создаваемых в организации;
  • обеспечение автоматизированного контроля за прохождением документов в подразделениях организации с момента их получения или создания до завершения исполнения отправки или оформления в дело, своевременное информирование сотрудников и руководства о поступивших и создаваемых документах;
  • обеспечения автоматизированного упреждающего контроля за своевременным исполнением документов, поручений высших органов государственной власти и управления, поручений и указании руководства организации, оперативное получение информации о состоянии исполнения и месте нахождения любого документа;
  • сокращение сроков прохождения и исполнения документов;
  • обеспечение централизованного хранения текстов доку ментов, подготовленных в электронной форме и их графических образов, а также всех сопутствующих материалов (регистрационных карточек документов, резолюций, сопроводительных документов) с возможностью организации логического связывания документов, относящихся к одному вопросу и оперативного поиска (подборки) документов по тематическому набору реквизитов.

Внедрение программной системы автоматизации делопроизводства и документооборота создает аппаратно-программную основу для единой системы САДД, охватывающей все подразделения организации. При этом достигаются следующие цели:

  • обеспечивается единый порядок индивидуальной и совместной работы с документами в подразделениях организации;
  • объединяются потоки электронных документов между подразделениями организации.


Основные характеристики систем делопроизводства и документооборота

Система Дело-96

Система автоматизации делопроизводства и документооборота Дело-96 предназначена для автоматизации делопроизводственной деятельности (основанной на традиционных отечественных технологиях и закрепленных соответствующими стандартами) и документационного обеспечения управленческой деятельности государственных организаций.

Система Дело-96 обеспечивает выполнение следующих возможностей.

  1. 1. Отслеживание всех этапов делопроизводственных операций и результатов выполнения работ по основным функциональным процессам организаций и учреждений.
  2. 2. Единую регистрацию всей поступающей корреспонденции, включая письма и обращения граждан путем создания регистрационной карточки, в которую заносятся сведения о документе, с последующим направлением корреспонденции на рассмотрение руководству и в структурные подразделения. Регистрируются как поступившие извне документы, так и документы, созданные внутри подразделений. К их числу относятся входящие, исходящие документы, письма и обращения граждан.
  3. 3. Ввод текстов резолюций, включая повторные, и назначение исполнителей по ним.
  4. 4. Направление резолюций и документов на рабочие места пользователей-исполнителей.
  5. 5. Пересылку отчетов исполнителей по документу ответственным исполнителям и/или авторам резолюций.
  6. 6. Регистрацию движения документов (документооборота) внутри организации, включая перемещения бумажных оригиналов и бумажных копий документов и соответствующих резолюций, отчеты об исполнении, согласование (визирование) документов.
  7. 7. Осуществление контроля за своевременным исполнением поручений, обращений учреждений, организаций, резолюций и указаний руководства; проверка правильности и своевременности исполнения документов.
  8. 8. Объединение и группирование документов, зарегистрированных в системе делопроизводства, по различным признакам.
  9. 9. Выполнение поиска по совокупности реквизитов регистрационных карточек и резолюций с целью осуществления функций контроля исполнения документов и резолюций и ведения справочно-аналитической работы.
  10. 10. Ввод сведений об отправке исходящих документов адресатам с созданием реестров рассылки документов.
  11. 11. Получение согласно действующим правилам и инструкциям информационных материалов, сводок, отчетов для предоставления руководству.
  12. 12. Получение и вывод на печать статистических справок и отчетов, а также регистрационных карточек для обеспечения совместимости с традиционной («бумажной») технологией делопроизводства.
  13. 13. Хранение электронных образов документов.
  14. 14. Списание документов в дело в соответствии с принятой в организации номенклатурой дел и, при необходимости, извлечения их из дела.
  15. 15. Протоколирование работы пользователя с системой, включая работу с регистрационными карточками и резолюциями.

В последней версии системы поддерживается доступ к документам посредством Internet технологии.


Система LanDocs

Система LanDocs предназначена для автоматизации процессов управления документами, документооборотом и делопроизводством на предприятиях и в организациях различного профиля и масштаба. Поставляется в двух вариантах: как законченная система (программное обеспечение, документация, обучение пользователей) или как открытый к развитию вариант (базовый набор CASE-моделей, специализированная библиотека диалоговых элементов, CASE-технология адаптации и поддержки, обучение пользователей, разработчиков и специалистов группы поддержки).

Программный комплекс LanDocs позволяет реализовать в автоматизированном режиме следующее множество операций по работе с документами:

  1. 1. Регистрацию входящих, внутренних и исходящих документов с использованием механизма регистрационных карточек. Система сохраняет документы, созданные разнообразными приложениями в виде файлов текстов, таблиц, изображений, звука и т.д. При открытии пользователем документа осуществляется интегрированный вызов соответствующего приложения.
  2. 2. Рассылку документов, заданий, поручений как одному пользователю, так и по списку.
  3. 3. Хранение содержания документов (файлов, созданных внешними приложениями в виде текстов, таблиц, изображении, звука и т.д.).
  4. 4. Контроль за прохождением и исполнением документов и поручений. Система LanDocs обеспечивает контроль за исполнением документов и заданий исполнителями, предоставляет возможность отслеживать движение каждого документа по исполнителям. Контроль версий документа осуществляется с помощью механизма контрольных карточек. Все данные о зарегистрированных документах и ходе их исполнения могут быть отпечатаны в виде отчетов.
  5. 5. Поиск документов с возможностью сохранения поисковых запросов, просмотр и редактирование документов.
  6. 6. Поддержку нескольких версий одного документа.
  7. 7. Сканирование бумажных документов и распознавание текстов.
  8. 8. Интегрированный вызов офисных приложении для просмотра, редактирования и печати документов.
  9. 9. Организацию архивирования документов.
  10. 10. Гибкую настройку на административную иерархию организации и тематическую структуру документарного фонда.
  11. 11. Регламентацию прав доступа пользователей к документам и функциям системы.


Система Золушка

Программно-технологический комплекс Золушка-WIN. Электронная канцелярия состоит из 3-х функциональных компонент программных систем:

  • «Служебная корреспонденция» характеризуется большим объемом переписки по предмету документа, т.е. большим количеством ответов, повторных документов, сопроводительных писем, у каждого из которых устанавливается свой срок исполнения и свой исполнитель;
  • «Решения и распоряжения» отличаются от служебной корреспонденции тем, что на контроль ставится не весь документ в целом, а отдельные его пункты, переписка и контроль ведется по каждому из них в отдельности;
  • «Письма граждан» характеризуется тем, что связующим началом пакета писем является адресат-отправитель, даже в том случае, если он пишет по разным вопросам.

Система Золушка-WIN. Служебная корреспонденция предназначена для автоматизации регистрации документов, их обработки и контроля исполнения.

Система обеспечивает:

  1. 1. Регистрацию исходящей и входящей почты в стандартной многоуровневой карточке.
  2. 2. Регистрацию сопроводительных документов, прикрепленных к основному документу.
  3. 3. Регистрацию повторных и вторичных документов (например, ответов).
  4. 4. Контроль исполнительской дисциплины по заданному интервалу времени и по исполнителям.
  5. 5. Выдачу напоминаний о контрольных документах и сроках их исполнения.
  6. 6. Подготовку справок, сводок и списков по всему объему документов, по тематическим рубрикам и т. д.
  7. 7. Поиск любого документа (в том числе ответа и повторного) по любому известному атрибуту или набору атрибутов, в том числе и контекстный поиск по содержанию (названию) документа. История вопроса может быть сформирована в виде древовидной графической схемы истории обработки вопроса (схема первичных, повторных и вторичных документов по данному вопросу, включая данный документ).
  8. 8. Формирование истории движения документов.
  9. 9. Организацию доступа к электронным копиям документов.
  10. 10. Разделение прав доступа между исполнителями и подразделениями при регистрации и контроле исполнения документов.

Однако ни одна система электронного документооборота не может заменить документооборота традиционного и существует параллельно с ним, поскольку электронные версии документов не могут являться гарантией юридической достоверности информации.

Типичной особенностью всех изученных систем электронного документооборота является долговременный, трудоемкий ввод и максимально ускоренный поиск информации. Принято считать, что внедрение систем эффективно при годовом объеме документооборота свыше 10 тысяч единиц документов в год.


Глава 6. Систематизация документов и подготовка дел к передаче на хранение в государственные архивы

  • Формирование дел
  • Номенклатура дел
  • Экспертиза ценности документов
  • Подготовка дел к передаче на хранение в государственные архивы


Формирование дел

Дело - «совокупность документов или документ, относящихся к одному вопросу или участку деятельности, помещенных в отдельную обложку»1.

Формирование дела - «группирование исполненных документов в дело в соответствии с номенклатурой дел и систематизация документов внутри дела»2.

При формировании дел используются следующие признаки заведения дел (классификационные признаки):

  • номинальный (по видам и разновидностям документов) - приказы, указания, протоколы, акты, справки и т.д.;
  • предметно-вопросный (по содержанию). Например: «Документы о модернизации оборудования (докладные записки, графики, сметы, отчеты)»;
  • авторский (документы одного автора группируются в одно дело). Например: «Протоколы собраний трудового коллектива фирмы «Заря» за 1998 год» или «Документы о совместной деятельности с фирмой «Икс» (договор, акты сдачи-приема выполненных работ, протоколы)»;
  • корреспондентский;
  • по грифу ограничения доступа к документу (13).

Внутри дела документы располагают по алфавитному, нумерационному (приказы, протоколы), географическому (переписка) и др. признакам.

Основной признак группировки документов - вопросно-логический, т.е. документы располагаются в деле в логической последовательности решения вопроса. Дело должно отражать историю решения вопроса.

Категорически недопустимо в качестве признака систематизации использовать способ отправки документов («письма отдельно, факсы отдельно») и формировать в отдельные дела входящие и исходящие письма.

При формировании документы в дела необходимо учитывать следующие требования.

  1. 1. В дело помещаются:
    • исполненные документы;
    • правильно (в соответствии с ГОСТ Р 6.30-97) оформленные документы;
    • один экземпляр каждого документа (подлинник или заверенная копия);
    • документы одного года (за исключением переходящих дел3).
  2. 2. Черновики документов в дело не помещаются. Планы и отчеты хранятся в делах того года, к которому они относятся по содержанию («План работы... на 1998 год», «Отчет о работе... в 1998 году» должны храниться в делах 1998 года).
  3. 3. Приложения, независимо от даты их утверждения или составления, помещаются после основных документов.
  4. 4. Дело не должно содержать более 200-250 листов. При необходимости дело разделяют на несколько томов, частей.

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.71.

2 Там же, п.72.

3 Переходящим называется дело, документы которого отражают решение вопроса, которое длится более одного года (устав фирмы, уголовное дело и т.д.). Переходящее дело вносится в номенклатуру дел следующего года с тем же индексом.


Номенклатура дел

Для обеспечения правильной систематизации документов в организации должна составляться номенклатура дел. Номенклатура дел - «систематизированный перечень наименований дел, заводимых в организации, с указанием сроков их хранения, оформленный в установленном порядке»1.

В номенклатуру дел включаются все документы, образующиеся в деятельности предприятия, кроме технической документации и печатных изданий. Номенклатура дел составляется в последнем квартале текущего года на следующий. Номенклатуру дел составляет работник службы ДОУ с привлечением специалистов структурных подразделений.

Формуляр номенклатуры дел:

  • постоянные реквизиты «единого» бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (НОМЕНКЛАТУРА ДЕЛ);
  • переменные реквизиты «единого» бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • подпись составителя (21);
    • гриф согласования (22)2;
    • гриф утверждения (15).

В заголовке номенклатуры дел указывают «на_____год». Например:

Текст номенклатуры дел представляет собой таблицу из пяти граф.

Индекс дела | Заголовок дела (тома, части) | Кол-во дел (томов, частей) | Срок хране- ния дела (тома, части) и № статей по перечню6 | Примечание
1 | 2 | 3 | 4 | 5

Содержательная часть текста номенклатуры дел группируется по разделам.

Названиями разделов являются наименования структурных подразделений или направлений деятельности фирмы. Названия разделов нумеруются парами арабских цифр и указываются в графе 2. Например:

  1. 01. Дирекция
  2. 02. Бухгалтерия и т.д.

В графе 1 номенклатуры дел указывается делопроизводственный индекс дела, который должен включать порядковый номер раздела и порядковый номер заголовка дела в пределах этого раздела. Например: 01-05.

В графе 2 указывают заголовки дел. Порядок расположения заголовков внутри раздела определяется важностью документов, входящих в дело. В начале располагаются заголовки организационных документов, далее - распорядительных и справочно-информационных (планы, отчеты, акты, справки и т.д.) в порядке убывания сроков хранения. При составлении заголовков необходимо учитывать следующее:

  • заголовок должен быть кратким, четко сформулированным;
  • заголовок должен полностью соответствовать смысловому содержанию документов, формируемых в данном деле;
  • заголовки типа «Общая переписка», «Материалы разные» и т.п. не допускаются.

Заголовок дела должен состоять из следующих элементов:

  • наименование вида или разновидности документов;
  • наименование предприятия или структурного подразделения;
  • корреспондент;
  • краткое содержание документов дела;
  • название региона, с которым связано содержание документов дела;
  • даты (период), к которым относятся документы дела;
  • указание на копийность документа.

Заголовок может начинаться с указания вида документов («Приказы», «Протоколы») и разновидности документов (... «по основной деятельности», ... «заседаний совета директоров»). Если в качестве вида документов названы «Планы ...» или «Отчеты ...», необходимо указать периодичность и характер документов. Например: «Годовой финансовый план» или «Квартальные отчеты о сбыте продукции».

Заголовок может начинаться со слов «Документы...» или «Материалы...». В этом случае необходимо в скобках перечислить основные виды документов дела. Например: «Материалы научно-производственной конференции (список участников, повестка дня, тезисы докладов, решение)».

Заголовок может начинаться со слова «Переписка». В этом случае необходимо указать, с кем и по какому вопросу она ведется. Если в дело помещена переписка с одним корреспондентом, его указывают в заголовке. Например: «Переписка с фирмой «Закат» о поставках оборудования». Если в деле содержится переписка с несколькими однородными корреспондентами, в заголовке их не перечисляют, а указывают их общее видовое название. Например: «Переписка с предприятиями химической промышленности о закупке сырья». Если в деле содержится переписка с несколькими разнородными корреспондентами, в заголовке их не перечисляют, а указывают вопрос, по которому она ведется. Например: «Переписка о подготовке научно-практической конференции».

В номенклатуру дел включаются справочные картотеки и журналы регистрации.

Графа 3 заполняется по окончании года, на который составлена номенклатура дел, т.е. в номенклатуре дел на 2000 год графа 3 будет заполнена в 2001 году.

В графе 4 указывается срок хранения дела и ссылка на статью перечня, которой руководствовался составитель номенклатуры дел.

Сроки хранения некоторых документов даны в приложении.

В графе 5, если необходимо, проставляются отметки о переходящих делах, об уничтожении дел, о месте хранения подлинника, «Дело не заведено» и т.д.

При оформлении номенклатуры дел в каждом разделе оставляют резервные номера (свободное место) для того, чтобы была возможность внести в номенклатуру заголовки дел, сформированных в течение года.

Номенклатуру дел подписывает составитель. При необходимости оформляют гриф согласования (22) с экспертной комиссией (ЭК). Примерное положение об экспертной комиссии дано в приложении.

Номенклатуру дел утверждает руководитель организации (15).

До начала календарного года следует перенести данные граф 1, 2, 4 на обложки заводимых дел.

В течение календарного года необходимо формировать дела строго в соответствии с номенклатурой дел.

После того, как год истек, в начале следующего календарного года на основании данных граф 3, 5 составляется итоговая запись о количестве заведенных дел (приложение).

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.75.

2 Заполняется при необходимости.


Экспертиза ценности документов

Сведения итоговой записи о количестве заведенных дел лежат в основе проведения экспертизы ценности документов. Работу по организации и проведению экспертизы ценности документов должна проводить постоянно действующая экспертная комиссия (ЭК) организации. Примерное положение об экспертной комиссии дано в приложении. Экспертиза ценности документов постоянного и временного сроков хранения документов должна проводиться ежегодно. Отбор документов постоянного срока хранения проводится на основании номенклатуры дел с обязательным полистным просмотром дел. При полистном просмотре подлежат изъятию дублирующие экземпляры, черновики, неоформленные копии документов и документы временного (до 10 лет включительно) хранения. По документам, сроки хранения которых не установлены государственным или отраслевыми перечнями, экспертная комиссия принимает самостоятельное решение.

В результате работы экспертной комиссии формируются четыре группы документов с различными сроками хранения:

  • подлежащие постоянному хранению в государственных архивах;
  • подлежащие временному (свыше 10 лет) хранению в ведомственном архиве (документы по личному составу);
  • подлежащие временному (до 10 лет включительно) хранению;
  • подлежащие уничтожению в связи с истечением срока хранения.

По результатам экспертизы составляются описи дел постоянного, временного (свыше 10 лет) сроков хранения и акты о выделении к уничтожению документов с истекшими сроками хранения (приложение). В акт об уничтожении включаются дела, срок хранения которых истек к 01 января того года, в котором составлен акт. При определении срока хранения значение имеет только год заведения дела, месяц во внимание не принимается. (Дело «Переписка...», заведенное в январе 1999 года и дело «Переписка ...», заведенное в декабре 1999 года должны быть уничтожены в 2003 году).

Уничтожать документы без составления актов о выделении документов к уничтожению категорически запрещается.

1 Название Перечня с указанием сроков хранения документов и его выходные данные. Действует Перечень типовых документов, образующихся в деятельности госкомитетов, министерств, ведомств и других учреждений, организаций, предприятий с указанием сроков хранения. М., 1989.


Подготовка дел к передаче на хранение в государственные архивы

Законченные делопроизводством дела постоянного, временного (свыше 10 лет) срока хранения и по личному составу должны храниться в службе ДОУ или в архиве организации в течение трех лет, после чего они подлежат передаче на государственное хранение.

Распоряжением мэра Москвы от 19.10.93 № 595-РМ установлен размер штрафных санкций, налагаемых объединением «Мосгорархив» за нарушение действующего законодательства по архивному делу: 70 минимальных окладов — за утрату (гибель, незаконное уничтожение) дел постоянного и долговременного хранения (в том числе по личному составу), 35 — за отказ от передачи на государственное хранение, 28 — за несоблюдение сроков упорядочения документов постоянного и долговременного сроков хранения, а также за немотивированный отказ в допуске представителей объединения «Мосгорархив» к проверке условий хранения архивных документов и состояния работы с ними.

В процессе подготовки дел для передачи на государственное архивное хранение необходимо:

  1. 1. Перегруппировать документы дела в хронологической последовательности (с 01.01.00 по 31.12.00), располагая документы в порядке прямой хронологии. Приложения от основных документов не отделяют.
  2. 2. Пронумеровать листы черным графитным карандашом в правом верхнем углу арабскими цифрами. В каждом томе — сквозная валовая нумерация листов. При нумерации листов необходимо иметь в виду следующее:
    • если лист формата A3 подшит за середину, он нумеруется как два листа, если он подшит за левое поле - как один лист;
    • на листах, представляющих собой чертеж, рисунок, фотографию, номер проставляется на обороте;
    • если в дело подшит конверт с вложениями, то последовательно нумеруются конверт, вложения, затем очередной лист дела.
  3. 3. Удалить канцелярские скрепки и скрепки степлера.
  4. 4. Составить заверительную надпись дела (приложение).
  5. 5. Составить для наиболее ценных дел внутреннюю опись документов дела (приложение).
  6. 6. Поместить документы в картонную обложку и прошить их в четыре прокола шпагатом (или переплести).
  7. 7. Внести необходимые уточнения в реквизиты обложки дела (приложение).

Взаимодействие государственных архивов с коммерческими структурами предполагается осуществлять на договорной основе.


Глава 7. Персональный компьютер в работе секретаря-референта

  • Основные сведения о персональных компьютерах
    • Назначение и состав устройств персонального компьютера
  • Работа в операционной системе Windows 95/98
    • Организация хранения информации
    • Основные приемы работы
    • Операции с файлами
  • Работа в текстовом редакторе MS WORD 2000
    • Основные сведения о текстовом редакторе MS WORD 2000
    • Работа с файлами
    • Работа с документами
    • Форматирование документа
    • Создание и оформление таблиц
    • Графические возможности
  • Оформление ОРД в MS Word 2000
    • Создание бланка документа
    • Использование шаблонов и стилей при оформлении документов
    • Печать документов


  • Основные сведения о персональных компьютерах

Назначение и состав устройств персонального компьютера

Персональный компьютер (ПК) предназначен для хранения и переработки информации. Информация может представлять собой текст, таблицы, рисунки, фотографии, звукозаписи и т. п. Информация хранится и обрабатывается в цифровом виде. Единица измерения информации - байт. Один байт (1б) соответствует примерно одному символу текста. Для удобства введены также более крупные единицы измерения информации: килобайт (Кб), мегабайт (Мб), гигабайт (Гб).

Современный ПК включает в себя следующие элементы:

  • системный блок;
  • монитор;
  • клавиатура;
  • мышь;
  • принтер;
  • сканер.

Кроме перечисленных, в состав ПК могут входить модем или факс-модем, плоттер, устройства воспроизведения и записи звука и некоторые другие устройства.

Системный блок

В системном блоке размещаются основные устройства ПК, осуществляющие переработку и хранение информации. Непосредственно переработку информации производит процессор, размещенный на материнской плате системного блока. Основная характеристика процессора - его быстродействие, иначе называемое «тактовая частота». Единица измерения тактовой частоты - мегагерц (МГц), Современные офисные ПК оснащены процессорами с тактовой частотой 200...400 МГц. Кроме того, на материнской плате системного блока расположено оперативное запоминающее устройство (ОЗУ), или оперативная память1. ОЗУ хранит информацию, в данный момент перерабатываемую процессором. Необходимо отметить, что информация в оперативной памяти хранится только при включенном ПК. После выключения ПК вся информация из ОЗУ пропадает. Основная характеристика ОЗУ - объем хранимой информации. Современные офисные ПК оснащены ОЗУ объемом 32...64 Мб. Постоянное хранение информации производится на жестком диске2, который также называют «винчестер». Основная характеристика жесткого диска - объем хранимой информации. Современные офисные ПК оснащены жестким диском объемом 3...7 Гб. Для работы с внешними носителями информации системный блок имеет 1 или 2 дисковода для дискет3, а также устройство для работы с лазерными компакт-дисками4. В последнее время используются почти исключительно дискеты размером 3,5" с объемом хранимой информации 1,44 Мб. Иногда еще встречаются дискеты размером 5" с объемом хранимой информации до 1,2 Мб. Компакт-диск может содержать информацию объемом до 640 Мб. Кроме перечисленных устройств, в системном блоке расположены и другие устройства, обеспечивающие работу ПК: блок питания, видеоплата, контроллеры, платы управления внешними устройствами.

Монитор

Монитор служит для отображения информации. Подавляющее число современных мониторов цветные. Большинство мониторов оснащено электронно-лучевой трубкой и работает по принципу телевизора. Монитор имеет собственную кнопку включения и выключения, а также кнопки или регуляторы для настройки яркости, контрастности и размера изображения. Современные офисные ПК имеют мониторы с размером экрана по диагонали 15" (38 см) или 17" (43 см).

Клавиатура

Клавиатура предназначена для ввода информации и управления ПК. В настоящее время чаще всего используются так называемые «стандартные клавиатуры 101/102 клавиши». На клавиатуре имеются алфавитно-цифровые клавиши, предназначенные для ввода букв, цифр, знаков препинания, некоторых математических и специальных символов. Расположение алфавитно-цифровых клавиш соответствует стандартной пишущей машинке. Ввод прописных букв производится при нажатой клавише [Shift]. Для переключения клавиатуры в верхний регистр используют клавишу [CapsLock]. Включение этой клавиши отмечается индикатором в правом верхнем углу клавиатуры. Для подтверждения выбранной команды, перехода к новому абзацу при вводе текста используют клавишу [Enter]. Для отказа от выполнения — клавишу [Esc]. Для перемещения курсора используют клавиши [image], [image], [image], [image], [Home], [End], [PageDown], [PageUp]. Для удаления символа слева от курсора используют клавишу [Backspace], расположенную над клавишей [Enter]. Часто на клавиатуре вместо названия этой клавиши изображена стрелка влево [<-]. Для удаления выделенного объекта или удаления символа справа от курсора используют клавишу [Delete]. Клавиши [Ctrl] и [Alt] используют, как правило, в комбинации с другими клавишами. Функциональные клавиши от [F1] до [F12] могут иметь разное назначение, в зависимости от используемой в данный момент программы. Однако, клавиша [F1] практически во всех случаях вызывает справочную систему.

Мышь

Мышь предназначена для перемещения курсора по экрану и управления различными объектами. В настоящее время чаще всего встречаются двухкнопочные мыши.

Принтер

Принтеры служат для вывода документов на бумагу. В современном офисе чаще всего используют лазерные принтеры. Лазерный принтер позволяет печатать до 10 страниц в минуту, обеспечивая высокое качество печати. Струйные принтеры работают медленнее, качество печати на них ниже. В то же время, струйные принтеры обеспечивают сравнительно недорогую многоцветную печать. Матричные принтеры в современных офисах практически не используются.

Сканер

Сканер предназначен для ввода в ПК рисунков, фотографий, схем и других изображений. Помимо этого, сканер, при наличии специальной программы, позволяет вводить и распознавать текстовые материалы. В настоящее время повсеместно используют планшетные сканеры. Ручные сканеры уже практически не встречаются.

1 В специальной литературе используют аббревиатуру RAM - random access memory (память с произвольным доступом).

2 В специальной литературе используют аббревиатуру HDD - hard disk driver (устройство управления жестким диском).

3 В специальной литературе используют аббревиатуру FDD - floppy disk driver (устройство управления гибким диском).

4 Компакт-диски, а также устройства для работы с ними часто называют CD ROM.


Работа в операционной системе Windows 95/98

Организация хранения информации

Операционная система (ОС) - комплекс программ, обеспечивающих работу и управление ПК, а также хранение и переработку информации. Существует несколько различных ОС. В настоящее время в офисных ПК чаще всего используют ОС Windows 95 и Windows 98, разработанные фирмой Microsoft. Во многом различаясь по внутренней структуре и способам организации переработки информации, эти ОС имеют общие приемы работы в них рядовых пользователей.

Информация на ПК в ОС Windows 95/98, как впрочем и в других ОС, хранится в файлах. Файл — это поименованная область дискового пространства, то есть файл обязательно должен иметь имя и место размещения на жестком диске, дискете или ином носителе информации. Имя файла в ОС Windows 95/98 состоит из двух частей. Первую часть имени также называют «имя». Имя файла может содержать до 255 символов. В качестве символов можно использовать русские и английские буквы, пробел, цифры и некоторые знаки. Нельзя использовать знаки / \<> | * ?: ". Вторую часть имени называют «расширение». Расширение может содержать до трех символов. Между именем и расширением ставится точка. В качестве символов можно использовать русские и английские буквы, цифры и некоторые знаки. Нельзя использовать знаки / \ <> | * ?: ". Рекомендуется давать файлу имя, отражающее его содержание. Например, Письмо Иванову, Приказ о командировании Петрова и т. д. Для удобства работы не рекомендуется использовать в имени файла более 25-30 символов. Расширение файлу обычно автоматически присваивается программой, в которой этот файл создан. Например программа Word присваивает файлам расширение .doc, программа Excel - .xls и т. д. Не рекомендуется произвольно изменять расширение имени файла.

При размещении информации на жестком диске его для удобства особым программным способом условно разделяют на несколько частей - логических дисков. Логический диск имеет имя. Имя логического диска представляет собой латинскую букву с двоеточием - С: D: и т. д. Имена А: и В: зарезервированы для дисководов гибких дисков (дискет). Устройство для работы с компакт-дисками также имеет имя - первая свободная буква, следующая за именами логических дисков. Например, если жесткий диск разделен на три логических диска С: D: Е:, устройство для работы с компакт-дисками имеет имя F:.

Имена файлов на логическиx дисках регистрируются в папках (каталогах). Папки имеют имена. Требования к именам папок те же, что и к именам файлов. В большинстве случаев имена папок не имеют расширения.

Имена папок могут регистрироваться в папках более высокого уровня. Таким образом на логическом диске образуется древообразная иерархическая структура (рис. 4).

Рис. 4. Возможная структура папок логического диска D:

Рабочий стол

После включения ПК загрузка ОС производится автоматически. После загрузки на экране монитора появляется изображение, которое называется «Рабочий стол» (рис. 5). Рабочий стол - основной элемент интерфейса Windows 95/98 и, одновременно, специальная папка самого высокого уровня.

Рис. 5. Рабочий стол Windows 98

В нижней части Рабочего стола обычно находится Панель задач. В левой части панели задач расположена кнопка «Пуск», раскрывающая Главное меню Windows 95/98. В правой части Панели задач могут располагаться индикатор раскладки клавиатуры, часы, а также значки для запуска некоторых специальных программ.

В правой верхней части Рабочего стола может находиться панель «Microsoft Office» с кнопками для запуска наиболее часто используемых программ. На Рабочем столе располагаются значки специальных папок «Мой компьютер», «Сетевое окружение», «Корзина». На Рабочем столе также могут располагаться значки обычных папок, файлов и ярлыков.


Основные приемы работы

Действия с мышью

Работа в ОС Windows 95/98 во многом основана на использовании мыши.

Перемещение курсора по экрану производится перемещением мыши по коврику в требуемом направлении. При подводе курсора к некоторым элементам появляется информация об их назначении или свойствах. Например, при подводе курсора к кнопкам панели «Microsoft Office» появляются названия программ, запускаемых этими кнопками.

Однократный щелчок левой кнопкой мыши используют для выделения объектов, нажатия на отображаемые на экране кнопки, выбора пунктов меню, фиксации текстового курсора и некоторых других целей.

Двукратный щелчок левой кнопкой мыши используют для открытия окон папок и файлов.

Однократный щелчок правой кнопкой мыши используют для вызова контекстного меню того объекта, по которому щелкнули правой кнопкой мыши.

С помощью мыши объекты можно перемещать по экрану. Для этого надо подвести курсор к объекту, нажать на левую кнопку мыши и, не отпуская ее, переместить объект. После этого кнопку мыши отпустить. Это действие называется буксировкой, или перетаскиванием. Перемещать объекты можно и при нажатой правой кнопке мыши. При этом после перемещения появляется меню возможных действий с объектом.

Работа с окнами

Вся работа в Windows 95/98 организована в окнах1. В окнах открываются папки, в окнах организована работа прикладных программ, в диалоговых окнах происходит общение с компьютером.

Окна папок открываются в однотипных окнах (рис. 6).

Рис. 6. Окно папки в Windows 98

Основные элементы управления окном и объектами в нем:

 | 1 - значок системного меню окна. Двойной щелчок левой кнопкой по этому значку закрывает окно. Однократный щелчок правой кнопкой по значку вызывает контекстное меню папки, открытой в окне.
 | 2 - строка заголовка окна. Буксировкой за строку названия окно можно перемещать по экрану. Двойной щелчок левой кнопкой мыши по строке названия разворачивает окно на весь экран.
Свернуть | 3 - кнопка управления окном Свернуть. Кнопка сворачивает окно в Панель задач.
Развернуть/ Восстановить | 4 - кнопка управления окном Развернуть. Кнопка разворачивает окно на весь экран. Если окно уже развернуто, кнопка Восстановить восстанавливает размер и положение окна.
Закрыть | 5 - кнопка управления окном Закрыть. Кнопка закрывает окно.
 | 6 - строка меню. Строка имеет шесть различных меню: Файл, Правка и т. д. Меню открывается однократным щелчком левой кнопки мыши. Меню содержит команды управления объектами в окне и управления самим окном.
Копировать | 7 - панель инструментов. Кнопки панели инструментов дублируют наиболее часто используемые команды различных меню. Например, кнопка Копировать дублирует команду Правка - Копировать. Отображение панели инструментов управляется командой Вид - Панели инструментов - Обычные кнопки.
 | 8 - адресная строка. Раскрывающийся список адресной строки используется для быстрого перехода к другим логическим дискам, папкам Рабочего стола и другим объектам. Отображение адресной строки управляется командой Вид - Панели инструментов - Адресная строка.
 | 9 - поле окна. В поле окна отображаются значки папок и файлов, зарегистрированных в папке, которая открыта в окне. Значки напок и файлов могут отображаться в окне в различных видах: крупные значки, мелкие значки и др. Способ отображения значков управляется командами меню Вид.
 | 10 - строка состояния. В строке состояния отображается информация об объектах в окне.
 | 11 - границы окна. Буксировкой границ можно произвольно изменить размеры окна.
Вверх-Вниз Влево-Вправо | Справа и снизу от поля окна могут находиться полосы прокрутки. Полосы прокрутки используют для просмотра невидимых частей окна. Для этого необходимо нажать на соответствующую кнопку: Вверх или Вниз, Влево или Вправо. Просмотр окна можно производить также буксировкой «бегунка», расположенного в полосе прокрутки.

Диалоговые окна используются для общения с компьютером: выбора и установки различных параметров, указания имени сохраняемого файла и места его сохранения, указания имени открываемого файла и места его размещения и т. д.

Диалоговые окна могут иметь несколько вкладок. Для перехода к требуемой вкладке следует щелкнуть левой кнопкой мыши по соответствующему ярлыку вкладки.

Диалоговое окно имеет кнопку ОК или аналогичную (Открыть, Сохранить и т. п.), подтверждающую выбор установок в диалоговом окне. Для отказа от выбранных установок следует в диалоговом окне нажать кнопку Отмена или клавишу клавиатуры [Esc].

Для того чтобы получить справку об элементе диалогового окна, следует щелкнуть по этому элементу правой кнопкой мыши и выполнить команду Что это такое?.

Для закрытия любого окна можно воспользоваться комбинацией клавиш [Alt]+[F4].

Работа с меню

В Windows 95/98 меню вызываются в окнах папок и программ из строки меню однократным щелчком левой кнопки мыши. Контекстное меню для выделенного объекта вызывается щелчком правой кнопки мыши.

Для выполнения требуемого пункта медю следует щелкнуть по нему левой кнопки мыши (в контекстном меню можно щелкать любой кнопкой мыши). Если название пункта заканчивается многоточием, после его выполнения появится диалоговое окно, в котором следует выбрать и установить необходимые параметры. Если название пункта отображено бледным шрифтом, его выполнение в данный момент невозможно. Пункт может содержать подчиненное меню (обозначается треугольником справа от названия пункта).

Если против названия пункта меню стоит галочка или знак •, это означает, что данный пункт уже выполнен.

Перемещение по дискам и папкам

В Windows 95/98 существует два средства для перемещения по дискам и папкам: Специальная папка «Мой компьютер» и программа «Проводник».

Вверх
При использовании специальной папки «Мой компьютер» следует открыть ее, а в дальнейшем для перехода к требуемому диску и папкам следует последовательно открывать их. Например, если требуется перейти к папке Приказы, расположенной в папке Документы, которая расположена на диске D:, необходимо открыть диск D:, затем открыть папку Документы и, наконец, открыть папку Приказы. Для выхода из папки и перехода на один уровень вверх следует нажать кнопку Вверх на панели инструментов или нажать клавишу [Backspace] на клавиатуре. Для быстрого перехода на несколько уровней вверх или к другому логическому диску удобно воспользоваться раскрывающимся списком адресной строки.

При использовании специальной папки «Мой компьютер» возможны два режима открытия окон папок: каждая папка открывается в отдельном окне или все папки открываются в одном окне. Для переключения режима необходимо выполнить команду Вид - Свойства папки..., во вкладке Общие нажать кнопку Настроить и в диалоговом окне Предпочтения выбрать желаемый режим.

Программа «Проводник» запускается из Главного меню командой Программы - Проводник или кнопкой на панели «Microsoft Office». Окно программы разделено на две части (рис. 7). В левой части отображаются диски и папки, а в правой части - папки и файлы выделенного в левой части объекта. Если в левой части значок папки имеет слева знак +, это означает, что в папке содержатся другие папки. Для того, чтобы показать вложенные папки, в левой части окна необходимо щелкнуть по знаку +. Для того, чтобы скрыть содержание папки, необходимо щелкнуть по знаку -. Приемы работы при переходе к нужной папке не отличаются от приемов работы со специальной папкой «Мой компьютер».

Рис. 7. Окно программы «Проводник»

Имена файлов в окнах папок и в окне программы «Проводник» могут отображаться с расширением или без расширения. Для переключения режима отображения имен файлов необходимо выполнить команду Вид -Свойства папки... и во вкладке Вид выбрать желаемый режим.

Переключение раскладки клавиатуры

Обычно в Windows 95/98 имеется возможность работать с клавиатурой на русском и английском языке. Для переключения языка используется комбинация клавиш [Alt] + [Shift] или [Ctrl] + [Shift], в зависимости от настроек ОС Windows 95/98.

Переключение языка клавиатуры осуществляется также однократным щелчком по индикатору клавиатуры в правом углу Панели задач и выбором желаемого языка.

Завершение работы с ПК

Для завершения работы с ПК в ОС Windows 95/98 необходимо выполнить следующие действия.

  1. 1. Раскрыть Главное меню и выбрать команду Завершение работы...
  2. 2. В появившемся окне выбрать команду Выключить компьютер и нажать кнопку ОК.
  3. 3. После появления на экране монитора соответствующего сообщения выключить ПК.

1 Windows - по-английски означает «Окна».


Операции с файлами

Создание папок

Перед началом работы на ПК следует создать структуру папок для сохранения файлов.

Папка всегда создается в окне папки, в которой она будет находиться. Для создания папки следует выполнить следующие действия.

  1. 1. Открыть окно папки, в которой будет создаваться новая папка.
  2. 2. В пустом месте окна щелкнуть правой кнопкой мыши и выполнить команду Создать - Папку.
  3. 3. С использованием клавиатуры ввести имя создаваемой папки.
  4. 4. Дважды щелкнуть левой кнопкой мыши в пустом месте окна.

Создание файлов

Обычно файлы создаются с помощью прикладных программ (MS Word, MS Excel и др.). Однако, некоторые типы файлов можно создать без запуска соответствующей программы.

Файл создается в окне папки, в которой он будет находиться. Для создания файла следует выполнить следующие действия.

  1. 1. Открыть окно папки, в которой будет создаваться файл.
  2. 2. В пустом месте окна щелкнуть правой кнопкой мыши и выполнить команду Создать и в появившемся подчиненном меню выбрать желаемый тип файла.
  3. 3. С использованием клавиатуры ввести имя создаваемого файла.
  4. 4. Дважды щелкнуть левой кнопкой мыши в пустом месте окна.

Переименование папок и файлов

Для переименования папки или файла следует выполнить следующие действия.

  1. 1. Открыть окно папки, в которой располагается переименовываемый объект.
  2. 2. Щелкнуть по значку объекта правой кнопкой мыши и выполнить команду Переименовать.
  3. 3. С использованием клавиатуры ввести новое имя объекта.
  4. 4. Дважды щелкнуть левой кнопкой мыши в пустом месте окна.

Можно рекомендовать еще один способ переименования папок и файлов. Для этого следует выполнить следующие действия.

  1. 1. Открыть окно папки, в которой располагается переименовываемый объект.
  2. 2. Выполнить два-три одиночных щелчка левой кнопкой мыши по имени объекта так, чтобы курсор начал мигать в поле имени.
  3. 3. С использованием клавиатуры ввести новое имя объекта.
  4. 4. Дважды щелкнуть левой кнопкой мыши в пустом месте окна.

Перемещение и копирование папок и файлов

Перемещение и копирование папок и файлов может осуществляться двумя принципиально разными методами: буксировкой (перетаскиванием) и с использованием буфера обмена.

При перемещении и копировании объектов буксировкой следует выполнить следующие действия.

  1. 1. Открыть окно папки, из которой будет перемещаться или копироваться объект.
  2. 2. Открыть окно папки, в которую будет перемещаться или копироваться объект.
  3. 3. При необходимости разместить окна на экране так, чтобы оба были одновременно видны.
  4. 4. При перемещении - буксировать (перетащить) значок объекта из окна одной папки в окно другой папки.
  5. 5. При копировании - буксировать (перетащить) при нажатой клавише [Ctrl] значок объекта из окна одной папки в окно другой папки.

Перемещение и копирование папок и файлов можно производить также и буксировкой объектов правой кнопкой мыши. В этом случае необходимо после окончания буксировки в появившемся контекстном меню выбрать необходимую команду: Переместить или Копировать.

При перемещении и копировании объектов с использованием буфера обмена следует выполнить следующие действия.

  1. 1. Открыть окно папки, из которой будет перемещаться или копироваться объект.
  2. 2. При перемещении - выделить перемещаемый объект и переместить его в буфер обмена одним из следующих способов:
    • щелкнуть по значку объекта правой кнопкой мыши и выполнить команду Вырезать;
    • выполнить команду Правка - Вырезать;
    • нажать кнопку Вырезать [image] панели инструментов.
  3. 3. При копировании - выделить копируемый объект и копировать его в буфер обмена одним из следующих способов:
    • щелкнуть по значку объекта правой кнопкой мыши и выполнить команду Копировать;
    • выполнить команду Правка - Копировать;
    • нажать кнопку Копировать [image] панели инструментов.
  4. 4. Открыть окно папки, в которую будет перемещаться или копироваться объект.
  5. 5. Вставить объект из буфера обмена одним из следующих способов:
    • щелкнуть в пустом месте окна правой кнопкой мыши и выполнить команду Вставить;
    • выполнить команду Правка - Вставить;
    • нажать кнопку Вставить [image] панели инструментов.

Копирование папок и файлов на дискеты может осуществляться еще одним способом. Для этого следует щелкнуть по значку объекта правой кнопкой мыши и выполнить команду Отправить - Диск 3,5 (А:).

Удаление папок и файлов

Удаление папок и файлов может осуществляться несколькими способами.

При первом способе следует выполнить следующие действия.

  1. 1. Выделить значок объекта и нажать клавишу [Delete] на клавиатуре.
  2. 2. В появившемся окне нажать кнопку Да.

При втором способе следует выполнить следующие действия.

  1. 1. Щелкнуть по значку объекта правой кнопкой мыши и выполнить команду Удалить.
  2. 2. В появившемся окне нажать кнопку Да.

При третьем способе следует буксировать значок удаляемого объекта на Рабочий стол на значок Корзина.

Восстановление удаленных папок и файлов. Настройка Корзины

Удаленные папки и файлы обычно не уничтожаются, а помещаются в специальную папку «Корзина».

Для восстановления случайно или ошибочно удаленных папок и файлов следует выполнить следующие действия.

  1. 1. Открыть специальную папку «Корзина».
  2. 2. Щелкнуть по значку восстанавливаемого объекта правой кнопкой мыши и выполнить команду Восстановить.

При этом папка или файл восстановятся в той же папке, из которой были удалены.

Для восстановления удаленного объекта в любой произвольной папке следует его переместить в желаемую папку одним из способов, описанных выше.

Необходимо отметить, что папки и файлы, удаленные с дискеты, в специальную папку «Корзина» не помещаются и, следовательно, восстановлению не подлежат.

Во избежание проблем при восстановлении папок и файлов следует проверить и, при необходимости, изменить настройку параметров специальной папки «Корзина». Для этого необходимо щелкнуть по значку специальной папки «Корзина» правой кнопкой мыши и выполнить команду Свойства.

Рис. 8. Диалоговое окно Свойства: Корзина

В диалоговом окне Свойства: Корзина (рис. 8) следует обратить внимание на отсутствие отметки против команды Уничтожать файлы сразу после удаления, не помещая их в корзину. Если же такая отметка установлена, восстановить удаленные файлы будет невозможно. В этом же диалоговом окне можно настроить максимальный объем корзины. Рекомендуемый объем - 10... 15 % от размера жесткого диска.

Корзину рекомендуется периодически очищать. Это можно делать, выборочно удаляя из нее отдельные файлы и папки или полностью удаляя все содержимое. В первом случае следует выполнить следующие действия.

  1. 1. Открыть специальную папку «Корзина».
  2. 2. Щелкнуть по значку удаляемого объекта правой кнопкой мыши и выполнить команду Удалить.
  3. 3. В появившемся окне нажать кнопку Да.

В втором случае следует выполнить следующие действия.

  1. 1. Щелкнуть по значку «Корзина» объекта правой кнопкой мыши и выполнить команду Очистить корзину.
  2. 2. В появившемся окне нажать кнопку Да.

При желании файлы и папки можно удалять, не помещая их в корзину. Для этого можно воспользоваться любым способом удаления, однако любой из них необходимо выполнять при нажатой клавише клавиатуры [Shift].

Действия с группами папок и файлов

Перемещать, копировать и удалять можно не только отдельные папки и файлы, но и группы папок и файлов. Объединять в группу можно только файлы и папки, расположенные в одном окне. Для объединения файлов и папок в группу их требуется выделить.

Для выделения всех папок и файлов окна проще всего выполнить команду Правка - Выделить все.

Для выделения папок и файлов, расположенных в окне подряд один за другим, следует сначала выделить первый объект из группы, а затем выделить последний объект при нажатой клавише клавиатуры [Shift].

При выделении произвольной группы папок и файлов следует выделять их при нажатой клавише клавиатуры [Ctrl].

При выделении всех папок и файлов окна, кроме некоторых, следует сначала выделить объекты, не подлежащие выделению, а затем выполнить команду Правка - Обратить выделение.

Выделенную группу файлов можно перемещать, копировать, удалять любым из описанных выше способов.

Поиск папок и файлов

Для поиска папки или файла на ПК следует открыть Главное меню Windows и выполнить команду Поиск - Папки и файлы.

Поиск производится в окне Найти: Все файлы (рис. 9). Поиск папок и файлов может производиться по следующим признакам:

  • вкладка Имя и размещение:
    • имя файла (или фрагмент имени5);
    • текст файла;
  • вкладка Дата:
    • дата создания, изменения или открытия файла6;
  • вкладка Дополнительно:
    • тип файла;
    • размер файла.

Искать можно по какому-либо одному признаку или по всем признакам одновременно. Результатом поиска может быть несколько объектов.

Из окна поиска файлы можно перемещать, копировать, удалять любым из способов, описанных выше

Создание и использование ярлыков

Ярлык - особого рода файл, предназначенный для быстрого открытия других файлов, папок и запуска программ. Ярлыки обычно размещают на Рабочем столе.

Для создания ярлыка следует выполнить следующие действия.

  1. Открыть окно папки, в которой расположен объект, для которого создается ярлык.
  2. Буксировать объект на Рабочий стол при нажатой правой кнопке мыши.
  3. После буксировки в появившемся контекстном меню выполнить команду Создать ярлык(и).

Ярлык можно переименовать как обычный файл.

При желании можно сменить значок ярлыка. Для этого следует выполнить следующие действия.

  1. Щелкнуть правой кнопкой мыши по значку ярлыка и выполнить команду Свойства.
  2. В диалоговом окне Свойства:... перейти во вкладку Ярлык.
  3. Во вкладке нажать кнопку Сменить значок.
  4. В диалоговом окне Смена значка выбрать желаемый значок.
  5. В диалоговом окне Смена значка нажать кнопку ОК.
  6. В диалоговом окне Свойства:... нажать кнопку ОК.

Двойной щелчок левой кнопкой мыши по значку ярлыка открывает окно объекта, для которого этот ярлык создан.

Переименование, изменение значка ярлыка, копирование, перемещение и даже его удаление никак не отражается на объекте, для которого он создан. Напротив, переименование или перемещение объекта может привести к тому, что ярлык не будет нормально работать. Удаление объекта, для которого создан ярлык, приводит к полной неработоспособности ярлыка.

Архивирование файлов

Архивирование7 - процесс уменьшения размера файлов для удобства их хранения и перемещения. Архивирование производят с помощью специальных программ-архиваторов. Среди многочисленных программ-архиваторов в последнее время наибольшей популярностью пользуется программа WinZip. Эта программа не входит в состав стандартных программ Windows и должна быть предварительно установлена на компьютер.

При архивировании файлов создается новый файл, который называют архивным. Архивный файл содержит один или несколько файлов в сжатом виде.

Для создания архивного файла следует выполнить следующие действия.

  1. Выделить файлы, подлежащие архивированию.
  2. Щелкнуть по выделенным значкам правой кнопкой мыши и выполнить команду Add to Zip.
  3. В окне Add в поле Add to Archive ввести имя создаваемого архивного файла.
  4. В раскрывающемся списке Action можно выбрать способ помещения файлов в архив: Add (добавление, копирование) или Move (перемещение).
  5. В раскрывающемся списке Compression можно выбрать степень сжатия файлов.
  6. В окне Add нажать кнопку Add или Move, в зависимости от выбранного способа помещения файлов в архив.
  7. Закрыть окно программы WinZip.

Для добавления файлов в существующий архив следует отбуксировать значок на значок архивного файла.

Для извлечения файлов из архива проще всего открыть архивный файл и отбуксировать извлекаемый файл из окна архивного файла в окно нужной папки.

2 В Windows 95/98 практически все действия могут быть выполнены различными способами. В данном учебном пособии приводятся только наиболее распространенные и удобные варианты действий с использованием окон специальной папки «Мой компьютер».

3 При переименовании файлов не рекомендуется изменять расширение имени файла.

4 При копировании объектов в папку другого логического диска клавишу (Ctrl) держать нажатой не требуется.

5 Для поиска файла с именем Письмо в ЗАО Заря.doc достаточно указать имя письмо.

6 Поиск можно производить за последний период (несколько дней или месяцев) или за какой-то конкретный период (с одной даты до другой даты).

7 Используются также термины: «сжатие», «упаковка».


Работа в текстовом редакторе MS WORD 2000

Основные сведения о текстовом редакторе MS WORD 2000

Текстовый редактор MS Word 2000 предназначен для создания преимущественно текстовых документов с включением таблиц, рисунков и других объектов. Размер документа практически не ограничен ни по количеству страниц, ни по размеру файла.

MS Word 2000 входит в пакет программ MS Office 2000 и является дальнейшим развитием семейства программ MS Office. Овладение навыками работы в MS Word 2000 позволит без труда работать с предыдущими версиями MS Word.

Программа MS Word 2000 запускается кнопкой панели Office на рабочем столе или выбором соответствующего пункта в Главном меню.

Окно текстового редактора MS Word 2000 содержит строку меню, панели инструментов, поле документа, строку состояния (рис. 10). Окно документа имеет вертикальную и горизонтальную полосы прокрутки.

Рис. 10. Окно текстового редактора MS Word 2000

Первоначально меню содержат только основные команды. Для того чтобы в меню появились все команды, следует щелкнуть левой кнопкой мыши по значку «двойная стрелка» в нижней части меню или повторно открыть меню [image].

Для удобной работы необходимо иметь в окне две панели инструментов: Стандартная и Форматирование. Первоначально панели инструментов содержат только основные кнопки. Для того чтобы в панели инструментов появились дополнительные кнопки, следует щелкнуть левой кнопкой мыши по значку Другие кнопки [image] в правой части панели инструментов, выполнить команду Добавить или удалить кнопки и отметить нужные кнопки.

Для установки панелей инструментов можно выполнить команду Вид -Панели инструментов и выбрать необходимую панель. Можно также щелкнуть правой кнопкой мыши по любой панели инструментов и выбрать необходимую панель из контекстного меню.

Документ в окне MS Word 2000 может быть отображен в различных видах: Обычный; Web-документ; Разметка страницы; Структура. Выбор вида документа производится с использованием меню Вид или с помощью кнопок в левом нижнем углу окна документа. Для работы с документами наиболее удобен вид Разметка страницы, при котором документ отображается так, как он будет напечатан. В режиме Разметка страницы окно документа должно иметь вертикальную и горизонтальную линейки. Отображение линеек управляется командой Вид - Линейка.

Документ в окне MS Word 2000 может быть отображен в различных масштабах: от 10 % до 500 %. Масштаб отображения документа никак не связан с масштабам печати. Выбор масштаба производится с использованием раскрывающегося списка Масштаб панели инструментов Стандартная.

В MS Word 2000 одновременно может быть открыто несколько документов. Каждый из них открывается в отдельном окне и имеет собственный значок в Панели задач Windows 95/98. Переход от одного документа к другому производится через Панель задач или через меню Окно MS Word 2000.


Работа с файлами

Создание документа

Пустой безымянный документ создается автоматически после запуска программы MS Word 2000.

Если необходимо создать еще один документ на основе шаблона «Normal», следует выполнить одно из следующих действий:

  • нажать кнопку Создать [image] панели инструментов Стандартная;
  • нажать комбинацию клавиш клавиатуры [Ctrl] + [T] (в английской раскладке клавиатуры - [Ctrl] + [N]).

Для создания документа на основе произвольного шаблона (об использовании шаблонов см. далее) следует выполнить команду Файл - Создать..., в диалоговом окне Создание документа выбрать шаблон создаваемого документа и нажать кнопку ОК.

Открытие документа

Для открытия файла с документом следует выполнить одно из следующих действий:

  • нажать кнопку Открыть [image] панели инструментов Стандартная;
  • выполнить команду Файл - Открыть...;
  • нажать комбинацию клавиш клавиатуры [Ctrl] + [F12], или нажать комбинацию клавиш клавиатуры [Ctrl] + [Щ] (в английской раскладке клавиатуры - [Ctrl] + [O].

В диалоговом окне Открытие документа (рис. 11) следует открыть раскрывающийся список Папка, перейти к требуемому логическому диску, последовательно открыть папки, в которых расположен открываемый файл, и дважды щелкнуть левой кнопкой мыши по значку открываемого файла.

Рис. 11. Диалоговое окно Открытие документа

Сохранение документа

Для сохранения файла под тем же именем в той же папке следует выполнить одно из следующих действий:

  • нажать кнопку Сохранить [image] панели инструментов Стандартная;
  • выполнить команду Файл - Сохранить;
  • нажать комбинацию клавиш клавиатуры [Shift] + [F12].

Сохранение документа под новым именем

Для сохранения безымянного документа в виде файла следует выполнить любое из действий сохранения файла. Для сохранения существующего файла под другим именем и (или) в другой папке следует выполнить одно из следующих действий:

  • выполнить команду Файл - Сохранить как...;
  • нажать клавишу клавиатуры [F12].

После любого из перечисленных выше действия в диалоговом окне Сохранение документа (рис. 12) следует открыть раскрывающийся список Папка, перейти к требуемому логическому диску, последовательно открыть папку, в которую будет сохраняться файл,в поле Имя файла ввести с клавиатуры имя файла, после чего нажать кнопку Сохранить. В раскрывающемся списке Тип файла должен быть выбран Документ Word.

Рис. 12. Диалоговое окно Сохранение документа

Закрытие документа

Для закрытия файла следует выполнить одно из следующих действий:

  • нажать кнопку Закрыть окно [image] окна данного документа;
  • выполнить команду Файл - Закрыть.


Работа с документами

Установка параметров страницы

Для установки параметров страницы следует выполнить команду Файл -Параметры страницы.... Во вкладке Поля диалогового окна Параметры страницы (рис. 13) устанавливаются поля документа, их взаимное расположение и при необходимости размер и положение переплета. Во вкладке Размер бумаги при необходимости можно установить размер страницы отличный от формата А4.

Рис. 13. Вкладка Поля диалогового окна Параметры страницы

Ввод текста

Текст вводится в том месте, где в данный момент находится курсор.

Обычно текст вводят, начиная от левого поля страницы. При желании текст можно вводить в любом месте страницы. Для этого следует мышью подвести курсор и дважды щелкнуть левой кнопкой мыши.

Перемещать курсор по документу можно с помощью мыши. Для этого следует подвести курсор к требуемой позиции в тексте и один раз щелкнуть левой кнопкой мыши.

При вводе текста следует придерживаться следующих правил и рекомендаций.

  • Не следует использовать клавишу [Enter] для перехода к новой строке. Переход на новую строку производится автоматически.
  • Клавишу [Enter] следует нажимать для перехода к новому абзацу или вставки пустой строки.
  • Не следует расставлять переносы в словах с использованием клавиши [-]. Расстановка переносов производится автоматически.
  • Не следует использовать клавишу [Enter] для перехода к новой странице. Переход на новую страницу производится автоматически.
  • Не следует использовать клавишу [Tab] или [Spacebar] для получения красной строки или выравнивания текста по ширине страницы.
  • Знаки препинания . , в русской раскладке на клавиатуре часто не обозначены. Знак . в русской раскладке вводится клавишей, расположенной слева от правой клавиши [Shift]. Знак , в русской раскладке вводится этой же клавишей, но при нажатой клавише [Shift].
  • Знак препинания : в русской раскладке вводится клавишей с цифрой 6 на основной клавиатуре при нажатой клавише [Shift].
  • Знак препинания ; в русской раскладке вводится клавишей с цифрой 4 на основной клавиатуре при нажатой клавише [Shift].
  • Знак препинания ? в русской раскладке вводится клавишей с цифрой 7 на основной клавиатуре при нажатой клавише [Shift].
  • Знак препинания ! в русской раскладке вводится клавишей с цифрой 1 на основной клавиатуре при нажатой клавише [Shift].
  • Знак № в русской раскладке вводится клавишей с цифрой 3 на основной клавиатуре при нажатой клавише [Shift].
  • Знак $ в английской раскладке вводится клавишей с цифрой 4 на основной клавиатуре при нажатой клавише [Shift].
  • Знаки препинания . , : ; ! ? пишутся слитно со словом, за которым следуют.
  • После знаков препинания . , : ; ! ? ставится пробел.
  • Перед знаками « " ( [ { ставится пробел. Следующее за этими знаками слово пишется без пробела.
  • Знаки » " ) ] } пишутся слитно со словом, за которым следуют. После этих знаков ставится пробел, за исключением тех случаев, когда ставятся знаки препинания, которые пишутся слитно со словом, за которым следуют.
  • Знак дефиса - пишется слитно с предшествующей и последующей частями слова.
  • Знак тире — вводится той же клавишей клавиатуры, что и дефис, но перед знаком и после знака обязательно ставится пробел.
  • Рекомендуется вводить текст шрифтом одного вида и размера. Все оформление документа производят после ввода текста.

Для вставки символа, отсутствующего на клавиатуре, следует выполнить команду Вставка - Символ.... В диалоговом окне Символ следует выбрать символ, нажать кнопку Вставить, после чего нажать кнопку Закрыть или клавишу [Esc].

В документ можно вставить текущую дату и время. Для этого следует выполнить команду Вставка - Дата и время.... В диалоговом окне Дата и время (рис. 14) следует выбрать формат даты (времени) и язык, после чего нажать кнопку ОК.

Рис. 14. Диалоговое окно Дата и время

Если в диалоговом окне поставить отметку против команды Обновлять автоматически, дата и время будут автоматически обновляться каждый раз при открытии файла или его печати.

Для простановки нумерации страниц документа следует выполнить команду Вставка - Номера страниц.... В диалоговом окне Номера страниц (рис. 15) выбрать расположение нумерации и нажать кнопку ОК.

Рис. 15. Диалоговое окно Номера страниц

Перемещение курсора по документу

Перемещать курсор по документу можно с помощью мыши. Для этого следует подвести курсор к требуемой позиции в тексте и один раз щелкнуть левой кнопкой мыши.

Перемещение курсора можно производить клавишами клавиатуры:

  • клавиши [image], [image] перемещают курсор на один символ влево или вправо соответственно;
  • клавиши [image], [image] перемещают курсор на одну строку вниз или вверх соответственно;
  • клавиши [Home] и [End] перемещают курсор в начало или в конец строки соответственно;
  • клавиши [PageDown] и [PageUp] перемещают курсор на один экран вниз или вверх соответственно;
  • комбинации клавиш [Ctrl] + [image] или [Ctrl] + [image] перемещают курсор на одно слово влево или вправо соответственно;
  • комбинации клавиш [Ctrl] + [image] или [Ctrl] + [image] перемещают курсор на один абзац вверх или вниз соответственно;
  • комбинации клавиш [Ctrl] + [PageDown] или [Ctrl] + [PageUp] перемещают курсор на одну страницу вверх или вниз соответственно;
  • комбинации клавиш [Ctrl] + [Home] или [Ctrl] + [End] перемещают курсор к первому или последнему символу документа соответственно.

Редактирование текста документа

Для удаления символа справа от курсора используется клавиша [Delete]. Для удаления символа слева от курсора используется клавиша [Backspace].

Для разделения абзаца необходимо поставить курсор в место разделения и нажать клавишу [Enter]|.

Для присоединения к абзацу нижерасположенного абзаца следует поставить курсор в конец абзаца и нажать клавишу [Delete]. При необходимости добавить пробел.

Для присоединения абзаца к вышерасположенному абзацу - поставить курсор в начало абзаца и нажать клавишу [Backspace]. Если присоединяемый абзац оформлен с абзацным отступом (с красной строки), клавишу [Backspace] нажать два раза. При необходимости добавить пробел.

Для вставки пустой строки (пустого абзаца) необходимо поставить курсор в начало строки и нажать клавишу [Enter].

Проверка правописания в документе

Обычно правописание (орфография и грамматика) в документе проверяются автоматически. Проверка орфографии производится сравнением введенных слов со встроенным словарем MS Word 2000. Если слово отсутствует в словаре, оно будет подчеркнуто красной волнистой линией. Поэтому, помимо действительных ошибок и опечаток, выделяются также правильно введенные слова, незнакомые MS Word 2000. Это могут быть названия организаций, фамилии и т. п. Предложения с грамматическими и стилистическими ошибками подчеркиваются зеленой волнистой линией.

Для исправления ошибок и опечаток следует щелкнуть по слову с опечаткой правой кнопкой мыши и в появившемся контекстном меню выбрать правильный вариант написания слова. Если в контекстном меню нет вариантов правильного написания, исправить слово следует ручным вводом с клавиатуры. Если же слово введено правильно, в контекстном меню следует выбрать команду Добавить.

Грамматические ошибки, как правило, приходится исправлять ручным вводом с клавиатуры.

Для проверки правописания во всем документе необходимо выполнить одно из следующих действий:

  • нажать клавишу клавиатуры [F7];
  • нажать кнопку Правописание [image] на панели инструментов Стандартная;
  • выполнить команду Сервис- Правописание....

В диалоговом окне Проверка правописания выбираются правильные варианты написания слов или исправляются ошибки и опечатки ручным вводом с клавиатуры в верхней части диалогового окна, после чего нажимается кнопка Изменить.

Язык документа и, соответственно, язык проверки правописания MS Word 2000, как правило, выбирает автоматически в зависимости от раскладки клавиатуры. В случае ошибочного автоматического определения языка следует выбрать язык самостоятельно. Для этого требуется выполнить команду Сервис - Язык - Выбрать язык..., в диалоговом окне Язык (рис. 16), выбрать желаемый язык и нажать кнопку ОК.

Рис. 16. Диалоговое окно Язык

Расстановка переносов устанавливается для всего документа. Для этого необходимо выполнить команду Сервис -Язык - Расстановка переносов, в диалоговом окне Расстановка переносов поставить отметку против команды Автоматическая расстановка переносов и нажать кнопку ОК.

Действия с фрагментами текста документа

Все действия по оформлению документа: копирование, перемещение, удаление фрагментов документа - производятся с выделенными фрагментами текста. Одновременно может быть выделен один неразрывный фрагмент текста. При выделении фрагмента текста цвета шрифта и фона меняются на негативные цвета.

При выделении текста следует придерживаться следующих правил и рекомендаций.

  • Выделение одной строки - поставить курсор слева от строки и один раз щелкнуть левой кнопкой мыши.
  • Выделение одного слова - поставить курсор на слово и два раза щелкнуть левой кнопкой мыши.
  • Выделение нескольких строк - поставить курсор слева от строки, нажать на левую кнопку мыши и, не отпуская ее, распространять выделение на другие строки.
  • Выделение нескольких слов - поставить курсор на слово, нажать на левую кнопку мыши и, не отпуская ее, распространять выделение на другие слова.
  • Выделение одного абзаца - поставить курсор слева от абзаца и два раза щелкнуть левой кнопкой мыши или поставить курсор на абзац и три раза щелкнуть левой кнопкой мыши.
  • Выделение одного предложения - поставить курсор на предложение и один раз щелкнуть левой кнопкой мыши при нажатой клавише [Ctrl].
  • Выделение всего документа - поставить курсор в левом поле и три раза щелкнуть левой кнопкой мыши или поставить курсор в левом поле и один.раз щелкнуть левой кнопкой мыши при нажатой клавише [Ctrl].
  • Выделение произвольного прямоугольного фрагмента текста - поставить курсор к началу области выделения, нажать и не отпускать клавишу [Alt], нажать на левую кнопку мыши и, не отпуская ее, распространять выделение.

Выделение фрагментов текста можно также производить перемещением курсора клавишами клавиатуры при нажатой клавише [Shift].

Для того чтобы снять выделение фрагмента текста, следует один раз щелкнуть левой кнопкой мыши в правом поле документа.

Выделенный фрагмент документа можно копировать в буфер. Для этого следует выполнить одно из следующих действий:

  • нажать кнопку Копировать [image] панели инструментов Стандартная;
  • нажать комбинацию клавиш [Ctrl] + [Insert];
  • щелкнуть правой кнопкой мыши и в контекстном меню выполнить команду Копировать;
  • выполнить команду Правка - Копировать.

Выделенный фрагмент документа можно вырезать в буфер. Для этого следует выполнить одно из следующих действий:

  • нажать кнопку Вырезать [image] панели инструментов Стандартная;
  • нажать комбинацию клавиш [Shift] + {Delete];
  • щелкнуть правой кнопкой мыши и в контекстном меню выполнить команду Вырезать;
  • выполнить команду Правка - Вырезать.

Скопированный или вырезанный в буфер фрагмент можно вставить в любое место этого или другого документа. В буфере может находиться одновременно до 12 фрагментов. Если в буфере обмена находится более одного фрагмента, на экране появляется панель инструментов Буфер обмена. Панель инструментов может находиться в окне (рис. 17а) или вместе с другими панелями в верхней части окна MS Word (рис. 17б).

Рис. 17а. Панель инструментов Буфер обмена в окне документа

Рис. 17б. Панель инструментов Буфер обмена в верхней части окна MS Word 2000 (б)

Для вставки из буфера обмена единственного находящегося там фрагмента или последнего копированного фрагмента следует выполнить одно из следующих действий:

  • нажать кнопку Вставить [image] панели инструментов Стандартная;
  • нажать комбинацию клавиш [Shift] + [Insert];
  • щелкнуть правой кнопкой мыши и в контекстном меню выполнить команду Вставить;
  • выполнить команду Правка - Вставить.
Для вставки из буфера обмена любого находящегося там фрагмента следует щелкнуть по его значку в панели инструментов Буфер обмена или открыть кнопку Элементы в панели инструментов Буфер обмена и выбрать значок вставляемого фрагмента.
При необходимости можно вставить сразу все фрагменты, находящиеся в буфере обмена. Для этого следует нажать кнопку Вставить все панели инструментов Буфер обмена.
Для очистки буфера обмена от содержимого следует нажать кнопку Очистить буфер обмена панели инструментов Буфер обмена.

Выделенный фрагмент документа можно удалить. Для этого следует выполнить одно из следующих действий:

  • нажать клавишу клавиатуры [Delete];
  • нажать клавишу клавиатуры [Backspace];
  • выполнить команду Правка - Очистить.

Отмена и повтор действий с документом

Все действия с документом, произведенные после его открытия, можно последовательно в обратном порядке отменить. Для этого следует выполнить одно из следующих действий:

  • нажать кнопку Отменить [image] панели инструментов Стандартная;
  • вьполнить команду Правка - Отменить;
  • нажать комбинацию клавиш [Alt] + [Backspace].

Отмененные действия можно последовательно вернуть. Для этого следует выполнить одно из следующих действий:

  • нажать кнопку Вернуть [image] панели инструментов Стандартная;
  • выполнить команду Правка - Вернуть;
  • нажать комбинацию клавиш [Alt] + [Shift] + [Backspace].

Для повторения последнего выполненного действия следует выполнить одно из следующих действий:

  • нажать клавишу [F4 ];
  • выполнить команду Правка - Повторить.


Форматирование документа

Установка параметром шрифтов

Для установки основных параметров шрифтов (шрифт, размер шрифта, полужирное начертание, курсив, подчеркивание, цвет шрифта, выделение цветом) следует выделить фрагмент текста и воспользоваться раскрывающимися списками и кнопками панели инструментов Стандартная.

Шрифт
Размер
Полужирный
Курсив
Подчеркнутый
Цвет шрифта
Выделение цветом

При оформлении документов чаще всего используют шрифт Times New Roman. Кроме того, может быть использован шрифт Arial2.

Основной размер шрифта при оформлении документов 12...14 пунктов3. Реквизиты ОРД 06, 08 обычно оформляют шрифтом на 1...2 пункта больше, чем основной текст. Реквизит 07 обычно оформляют шрифтом на 1...2 пункта меньше, чем основной текст.

Дополнительными возможностями работы со шрифтом, по сравнению с панелью инструментов Форматирование, обладает диалоговое окно Шрифт (рис. 18а и 18б). Для установки параметров шрифтов необходимо выделить фрагмент текста, щелкнуть правой кнопкой мыши и выполнить в контекстном меню команду Шрифт..., или выполнить команду Формат - Шрифт.... Во вкладках диалогового окна Шрифт можно установить различные варианты подчеркивания, применить различные шрифтовые эффекты, установить различные межсимвольные интервалы и т. д. Не рекомендуется при оформлении текста в одном документе использовать более 2-3 различных вариантов оформления шрифтов. Не рекомендуется также использовать цветные шрифты, выделение цветом и другие шрифтовые эффекты.

Рис. 18а. Вкладка Шрифт диалогового окна Шрифт

Рис. 18б. Вкладка Интервал диалогового окна Шрифт

Установка параметров абзацев

Для выравнивания абзацев текста по краям страницы документа следует выделить фрагмент текста и воспользоваться кнопками на панели инструментов Стандартная:

По левому краю
По центру
По правому краю
По ширине4

Абзацные отступы слева и справа, а также отступ первой строки можно установить буксировкой указателей на горизонтальной линейке. Абзацные отступы справа можно изменять кнопками Уменьшить отступ [image] или Увеличить отступ [image] панели инструментов Стандартная.

Дополнительными возможностями работы с абзацами, по сравнению с панелью инструментов Форматирование, обладает диалоговое окно Абзац (рис. 19а и 19б). Для установки параметров абзацев необходимо выделить фрагмент текста, щелкнуть правой кнопкой мыши и выполнить в контекстном меню команду Абзац..., или выполнить команду Формат - Абзац.... Во вкладке Отступы и интервалы диалогового окна Абзац можно установить межстрочный интервал, установить интервалы перед и после каждого абзаца. Для установки абзацного отступа (красной строки) следует открыть раскрывающийся список Первая строка и выбрать Отступ. Рекомендуемое значение отступа - 1,25...1,27 см. Во вкладке Положение на странице диалогового окна Абзац устанавливаются особенности положения абзаца при автоматическом разделении документа на страницы. Кроме того, в этой вкладке можно запретить перенос слов в абзаце, в том случае, если установлен автоматический перенос слов во всем документе.

Рис. 19а. Вкладка Отступы и интервалы диалогового окна Абзац

Рис. 19б. Вкладка Положение на странице диалогового окна Абзац

Оформление списков

Отдельные части документа могут быть оформлены в виде нумерованного списка. Элементом списка может являться только абзац.

Для оформления нескольких абзацев в виде нумерованного списка следует выделить этот фрагмент текста и нажать кнопку Нумерация панели инструментов Стандартная. После этого выделенные абзацы будут пронумерованы арабскими цифрами. Для установки нумерации других типов следует выделить фрагмент текста, щелкнуть правой кнопкой мыши и выполнить команду Список..., или выполнить команду Формат - Список.... Во вкладке Нумерованный диалогового окна Список (рис. 20а) можно выбрать вид нумерации, после чего нажать кнопку ОК.

Рис. 20а. Вкладка Нумерованный диалогового окна Список

Список можно сортировать. Для этого следует выделить сортируемые абзацы и выполнить команду Таблица - Сортировка.... В диалоговом окне Сортировка текста указать тип и порядок сортировки.

Удобство использования списков заключается в том, что при удалении каких-либо элементов списка перенумерация оставшихся элементов производится втоматически.

Абзацы текста документа можно отметить маркерами в виде различных символов. Для оформления нескольких абзацев в виде маркированного списка следует выделить этот фрагмент текста и нажать кнопку Маркеры [image] панели инструментов Стандартная для установки маркеров других типов следует выделить фрагмент текста, щелкнуть правой кнопкой мыши и выполнить команду Список... или выполнить команду Формат- Список.... Во вкладке Маркированный диалогового окна Список (рис. 20б) можно выбрать вид маркеров, после чего нажать кнопку ОК.

Рис. 20б. Вкладка Маркированный диалогового окна Список

Каждый из вариантов списков имеет собственные параметры форматирования абзацев. При необходимости после установки нумерации и маркеров можно изменить параметры абзацев.

Для удаления оформления в виде нумерованного и маркированного списка следует выделить этот фрагмент текста и нажать кнопку Нумерация или Маркеры панели инструментов Стандартная.

Обрамление и заливка текста

Вокруг абзаца или только с некоторых его сторон можно установить обрамление. Для обрамления удобно пользоваться панелью инструментов Таблицы и границы.

Обрамляемый фрагмент текста следует выделить, затем в панели инструментов Таблицы и Границы выбрать тип линии, ее толщину, цвет и в раскрывающейся кнопке Границы выбрать вид границы. Несколько большими возможностями обладает диалоговое окно Границы и заливка (рис. 21). Во вкладке Граница можно установить рамку с тенью, а нажав кнопку Параметры в диалоговом окне Параметры границы и заливки можно изменить расстояние от рамки до текста. Во вкладке Страница можно установить обрамление страниц документа как обычными линиями, так и с использованием рисунков.

Рис. 21. Вкладка Граница диалогового окна Границы и заливка

Для того чтобы убрать обрамление фрагмента текста, его следует выделить, а затем в раскрывающейся кнопке Границы выбрать вид границы - Нет границы.

Фон абзаца можно заполнить каким-либо цветом. Для этого можно воспользоваться раскрывающейся кнопкой Заливка панели инструментов Таблицы и границы или вкладкой Заливка диалогового окна Границы и заливка. Не рекомендуется пользоваться заливкой темными цветами или с применением узоров.

Обрамить и заполнить фоном можно не только абзацы, но и отдельные слова или даже отдельные символы. При этом следует иметь ввиду, что рамку вокруг отдельных слов и символов можно установить только со всех сторон.

2 Шрифт Arial легче распознается и лучше отображается факсимильными аппаратами.

3 1 пункт равен 0,328 мм.

4 Выравнивание «По ширине» означает, что текст будет выровнен по левому и правому краям одновременно за счет изменения интервалов между словами.


Графические возможности

Вставка рисунков

В пакет программ MS Office 2000 входит большой комплект рисунков, которые можно использовать при работе с документми.

Для вставки рисунка в документ необходимо выполнить команду Вставка - Рисунок - Картинки.... В окне Вставка картинки (рис. 27) выбрать категорию и щелкнуть по ней левой кнопкой мыши. После появления в этом же окне рисунков щелкнуть левой кнопкой мыши по конкретному рисунку. В появившемся меню щелкнуть левой кнопкой мыши по значку Вставить клип [image]. Можно также щелкнуть по рисунку правой кнопкой мыши и выполнить команду контекстного меню Добавить.

Рис. 27. Окно Вставка картинки

Рисунок обычно вставляется в документ как элемент текста. Для удобства работы с рисунком можно оформить его поверх текста. Для этого следует выделить рисунок и выполнить команду Формат - Рисунок.... Во вкладке Положение диалогового окна Формат Рисунка выбрать вариант обтекания рисунка текстом.

Положение рисунка можно изменить буксировкой за любую часть рисунка. Размер рисунка можно изменить буксировкой маркеров выделения рисунка. Более точно установить размер и расположение рисунка на странице, а также выполнить некоторые другие настройки можно во вкладках диалогового окна Формат Рисунка. Кроме того, для работы с рисунком можно использовать кнопки панели инструментов Настройка изображения.

Использование надписей

Надпись - независимый от основного текста фрагмент страницы документа. Надпись может содержать текст, таблицы, рисунки и некоторые другие объекты.

Для вставки надписи следует нажать кнопку Надпись [image] панели инструментов Рисование или выполнить команду Вставка - Надпись, после чего переместить курсор в поле страницы, нажать на левую кнопку мыши и распространить рамку надписи.

Для выделения надписи необходимо поставить курсор на рамку надписи и один раз щелкнуть левой кнопкой мыши.

Изменение размеров надписи производится буксировкой маркеров выделения надписи. Для перемещения надписи следует поставить курсор на рамку надписи, нажать левую кнопку мыши и отбуксировать надпись в требуемое место.

Обрамление и заливка надписи, точное изменение размеров и расположения, порядок расположения относительно текста и другие изменения параметров надписи производятся после выполнения команды Формат -Надпись... во вкладках диалогового окна Формат надписи (рис. 28а, 28б и 28 в).

Рис. 28а. Вкладка Цвета и линии диалогового окна Формат надписи

Рис. 28б. Вкладка Размер диалогового окна Формат надписи

Рис. 28в. Вкладка Положение диалогового окна Формат надписи

Для установки точного положения надписи относительно страницы следует во вкладке Положение нажать кнопку Дополнительно и во вкладках диалогового окна Дополнительная разметка (рис. 29а и 29б) ввести необходимые параметры.

Рис. 29а. Вкладка Положение рисунка диалогового окна Дополнительная разметка

Рис. 29б. Вкладка Обтекание текстом диалогового окна Дополнительная разметка


Оформление ОРД в MS Word 2000

Создание бланка документа

ГОСТ Р 6.30-97 требует строгого соблюдения полей страницы документа и расположения полей постоянных и переменных реквизитов.

До начала работы с документом следует выбрать размер бумаги и установить требуемые поля страницы документа. Для этого следует выполнить команду Файл - Параметры страницы... и во вкладках Размер бумаги и Поля диалогового окна Параметры страницы установить требуемые параметры.

После установки параметров страницы следует разметить расположение реквизитов документа. Разметка страницы создается с помощью вставки таблиц.

При разметке расположения реквизитов 01-12, 14-15, 17 на формате А4 углового бланка вставляется таблица из пяти строк и трех столбцов (рис. 30). После этого необходимо установить требуемые в соответствии с ГОСТ Р 6.30-97 размеры полей реквизитов.

Рис. 30. Разметка страницы для заполнения постоянных реквизитов углового бланка

Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 1,4 см, ширину столбца 3 - 7,8 см. Следует установить высоту строки 1 - Минимум 1,7 см, высоту строки 2 - Минимум 3,4 см, высоту строки 3 - Минимум 2,2 см, высоту строки 4 - Минимум 1,8 см, высоту строки 5 - Минимум 1,3 см. После создания таблицы следует снять обрамление границ таблицы.

Реквизит 01 (или 02, или 03) размещают в ячейке 1, реквизиты 04-08 размещают в ячейке 2, реквизиты 09-12 размещают в ячейке 3, реквизит 17 размещают в ячейке 4, реквизиты 14-15 размещают в ячейке 5. Остальные ячейки не заполняются.

При разметке расположения реквизитов 01-12, 14-15, 17 на формате А4 продольного бланка вставляется таблица из шести строк и трех столбцов (рис. 31). Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 1,4 см, ширину столбца 3 - 7,8 см. Следует установить высоту строки 1 - Минимум 1,7 см, высоту строки 2 - Минимум 2,0 см, высоту строки 3 - Минимум 1,0 см, высоту строки 4 - Минимум 1,2 см, высоту строки 5 - Минимум 1,8 см, высоту строки 6 - Минимум 1,3 см. Ячейки строк 1 и 2 необходимо объединить, следует объединить две ячейки столбца 3, а ячейки строки 3 необходимо объединить и разбить на три равные ячейки, как это показано на рис. 31.

Рис. 31. Разметка страницы для заполнения постоянных реквизитов продольного бланка

После создания таблицы следует снять обрамление границ таблицы.

Реквизит 01 (или 02, или 03) размещают в ячейке 1, реквизиты 04-08 размещают в ячейке 2, реквизиты 09, 10 размещают в ячейке 3, реквизит 12 размещают в ячейке 4, реквизит 11 размещают в ячейке 5, реквизиты 14-15 размещаются в ячейке 6, реквизит 17 размещается в ячейке 7. Остальные ячейки не заполняются.

Независимо от вида бланка реквизит текст (19) заполняется на странице ниже созданной таблицы.

Для размещения реквизита 201 следует после заполнения реквизита 19 вставить 1-2 пустых строки.

Для размещения реквизита 21 следует после заполнения реквизита 19 или 20 вставить 1-2 пустых строки, а затем вставить таблицу из трех столбцов и одной строки (рис. 32). Следует установить ширину столбца 1 - 7,3 см, ширину столбца 2 - 4,2 см, ширину столбца 3 - 5,0 см. После создания таблицы следует снять обрамление границ таблицы.

Рис. 32. Разметка страницы для размещения реквизита 21

В ячейке 1 размещают наименование должности, в ячейке 3 размещают расшифровку подписи. Ячейку 2 оставляют пустой.

Для размещения реквизита 21 при подписании документа несколькими лицами одного ранга следует после заполнения реквизита 19 или 20 вставить 1-2 пустых строки, а затем вставить таблицу из требуемого числа столбцов и одной строки. После создания таблицы следует снять обрамление границ таблицы.

Для размещения реквизита 26 необходимо вставить рамку надписи. Обрамление и заливку надписи следует удалить. Следует установить высоту надписи - 2 см, ширину - 7,3 см. Следует установить положение «надписи» по горизонтали - 0 см относительно Поля, по вертикали - 24 см относительно Поля; установить отметки Перемещать вместе с текстом, Установить привязку. Выбрать обтекание Сверху и снизу.

После разметки страницы можно приступать к вводу текста. Текст документа вводится в соответствии с правилами, указанными выше.

1 Заполняется при необходимости.


Использование шаблонов и стилей при оформлении документов

Для облегчения работы при создании и оформлении документов следует использовать шаблоны документов и стили.

Шаблон - заготовка документа, включающая в себя повторяющиеся в разных документах параметры страницы, текст, элементы оформления, стили и т. п.

Стиль - совокупность элементов оформления текста, включающая в себя параметры шрифта, абзаца, заливки и другие элементы.

Шаблон создают, как правило, на основе существующего документа. В документе оставляют заполненными и оформленными только те реквизиты, которые будут повторяться в других документах данной группы. Например, в шаблоне сопроводительного письма оставляют реквизиты: эмблема (03); наименование организации (06); справочные данные (07); код ОКПО (04); отметка о наличии приложения (20); подпись (21); отметка об исполнителе (26).

Для сохранения файла в качестве шаблона необходимо выполнить команду Файл - Сохранить как....

В диалоговом окне Сохранение документа (рис. 33) в раскрывающемся списке Тип файла выбрать Шаблон документа (*.dot), ввести имя создаваемого шаблона, после чего нажать кнопку Сохранить.

Рис. 33. Диалоговое окно Сохранение документа

Для создания документа на основе шаблона необходимо выполнить команду Файл - Создать.... В диалоговом окне Создание документа (рис. 34) выбрать имя используемого шаблона, после чего нажать кнопку ОК.

Рис. 34. Диалоговое окно Создание документа

Дальнейшая работа с документом производится обычным порядком.

Целесообразно иметь шаблоны для всех основных видов организационно-распорядительных документов. Применение шаблонов исключает необходимость установки параметров страницы, разметки расположения реквизитов документа, ввода постоянных и некоторых переменных реквизитов. Кроме того, использование шаблонов позволит обеспечить единообразие оформления документов.

Существующие документы, созданные ранее на основе других шаблонов, можно и следует присоединить к соответствующим шаблонам организационно-распорядительных документов.

Для этого следует выполнить команду Сервис - Шаблоны и надстройки... и в диалоговом окне Шаблоны и надстройки (рис. 35) нажать кнопку Присоединить....

Рис. 35. Диалоговое окно Шаблоны и надстройки

В диалоговом окне Присоединение шаблона (рис.36) необходимо выбрать имя файла присоединяемого шаблона, после чего нажать кнопку Открыть. В диалоговом окне Шаблоны и надстройки нажать кнопку ОК.

Рис. 36. Диалоговое окно Присоединение шаблона

Стиль создают, как правило, на основе существующего оформления фрагмента текста. Фрагмент текста, на основе оформления которого создают стиль, требуется выделить и выполнить команду Формат - Стиль....

В диалоговом окне Стиль (рис. 37) необходимо нажать кнопку Создать.... В диалоговом окне Создание стиля (рис. 38) следует в поле Имя ввести название стиля, поставить отметку Добавить в шаблон, после чего нажать кнопку ОК. В диалоговом окне Стиль нажать кнопку Применить.

Рис. 37. Диалоговое окно Создание стиля

Рис. 38. Диалоговое окно Изменение стиля

Для применения стиля необходимо выделить фрагмент текста, открыть раскрывающийся список Стиль панели инструментов Форматирование и выбрать желаемый стиль, например, [image]. Рекомендуется иметь стили всех основных постоянных и переменных реквизитов документа: 06-08, 15, 17, 19-21, 26.

При переоформлении (изменении) фрагмента документа, оформленного с применением стиля, рекомендуется изменить этот стиль и для других фрагментов документа. Для изменения стиля необходимо выделить фрагмент текста, открыть раскрывающийся список Стиль панели инструментов Форматирование и выбрать желаемый стиль. В диалоговом окне Переопределение стиля (рис. 39) отметить данный стиль, используя выделенный фрагмент как образец, после чего нажать кнопку ОК.

Рис. 39. Диалоговое окно Переопределение стиля


Печать документов

Для печати всего документа в одном экземпляре достаточно нажать кнопку Печать [image] панели инструментов Стандартная.

В тех случаях, когда требуется напечатать фрагмент документа или документ в нескольких экземплярах, необходимо выполнить команду Файл - Печать.... В диалоговом окне Печать (рис. 40) можно указать номера страниц, которые следует напечатать, указать количество экземпляров, указать порядок печати, после чего нажать кнопку ОК.

Рис. 40. Диалоговое окно Печать


ПРИЛОЖЕНИЯ

  • Приложение 1. Примерный перечень видов и разновидностей документов, используемых в управленческой деятельности
    Приложение 2. Формуляр-образец с угловым расположением постоянных реквизитов
    Приложение 3. Формуляр-образец с продольным расположением постоянных реквизитов
    Приложение 4. Примерный перечень документов с грифом утверждения
    Приложение 5. Примерный перечень документов, на которые ставится печать
    Приложение 6. Пример оформления сопроводительного письма
    Приложение 7. Пример оформления гарантийного письма
    Приложение 8. Примеры оформления писем
    Приложение 9. Пример оформления акта
    Приложение 10. Пример оформления протокола
    Приложение 11. Пример оформления выписки из протокола
    Приложение 12. Состав информации и структура текста приказа
    Приложение 13. Примеры оформления приказов по основной деятельности
    Приложение 14. Состав информации и структура текста положения о документационном обеспечении управления
    Приложение 15. Примерная должностная инструкция секретаря-референта
    Приложение 16. Примерный перечень документов, не подлежащих регистрации в службе ДОУ
    Приложение 17. Примерное положение о постоянно действующей экспертной комиссии (ЭК)
    Приложение 18. Форма номенклатуры дел организации
    Приложение 19. Форма итоговой записи к номенклатуре дел
    Приложение 20. Виды документов с указанием сроков хранения
    Приложение 21. Формы акта о выделении к уничтожению документов, не подлежащих хранению
    Приложение 22. Форма внутренней описи документов дела
    Приложение 23. Форма листа-заверителя дела
    Приложение 24. форма обложки дел постоянного и временного (свыше 10 лет) сроков хранения


Приложение 1. Примерный перечень видов и разновидностей документов, используемых в управленческой деятельности

Акт - документ, фиксирующий состояние объекта и, при необходимости, рекомендации комиссии.

Анкета - форма представления унифицированного текста (документ), в котором дается характеристика одного переменного объекта по определенным постоянным признакам, параметрам, критериям.

График - план работ с точными показателями сроков и объемов выполнения.

Договор - документ, фиксирующий соглашение сторон об установлении каких-либо отношений и регулирующий эти отношения.

Доклад - документ, содержащий изложение определенных вопросов, выводов, предложений и предназначенный для устного прочтения.

Докладная записка - документ, адресованный руководителю данного или вышестоящего учреждения, содержащий обстоятельное изложение какого-либо вопроса с выводами (предложениями) составителя.

Должностная инструкция - документ, определяющий обязанности, права и ответственность должностного лица.

Заявление - документ, содержащий просьбу или предложение, адресованное лицом или группой лиц учреждению или должностному лицу.

Заключение - документ, содержащий мнение, вывод учреждения, комиссии, специалиста по какому-либо документу или вопросу.

Извещение о заседании, собрании, конференции - документ, информирующий о предстоящем мероприятии и предлагающий принять в нем участие.

Инструкция - правовой акт, издаваемый учреждением (утверждаемый его руководителем или руководителем вышестоящей организации) в целях установления правил, регулирующих организационные, научно-технические, технологические, финансовые и иные специальные стороны деятельности учреждения (его подразделений и служб), должностных лиц и граждан. Инструктивный характер носят правила, рекомендации, методические рекомендации, методические указания и другие документы, имеющие одинаковую юридическую природу. Целесообразно объединить все перечисленные акты в инструкцию.

Личная карточка - документ, служащий для анализа состава и учета движения кадров.

Обзор - документ, составленный в целях информации подведомственных и других организаций о работе в той или иной областях или о деятельности группы учреждений в определенный период.

Объяснительная записка - документ, поясняющий содержание отдельных положений основного документа (плана, отчета, проекта).

Отзыв - документ, содержащий мнение учреждения или специалиста о работе, присланной на рассмотрение.

Отчет - документ, содержащий сведения о выполнении задания, работы, подготовке мероприятий, поручений и проведении тех или иных мероприятий, представляемый вышестоящему учреждению или должностному лицу.

Перечень - систематизированное перечисление документов или иных предметов, объектов или работ, составленное в целях распространения на них определенных норм или требований.

Письмо - обобщенное название различных по содержанию документов, объединенных едиными правилами составления и оформления.

План - документ, устанавливающий точный перечень намечаемых к выполнению работ или мероприятий, их последовательность, объем (в той или иной форме), конкретных исполнителей и контролеров.

Положение - правовой акт, определяющий порядок образования, правовое положение, права, обязанности, организацию работы учреждения, структурного подразделения (службы).

Постановление - правовой акт, принимаемый органами коллегиального управления в целях разрешения наиболее важных и принципиальных задач, стоящих перед данными органами, и установления стабильных норм.

Правила - свод обязательных для выполнения норм и требований.

Представление - а) документ, рекомендующий адресату осуществление действий (мероприятий), касающихся личного состава организации (перемещение, назначение, поощрение и т.п.) или ее деятельности; б) документ, содержащий информацию о фактах нарушения законности и представляемый прокурором в соответствующие инстанции.

Предложение - разновидность докладной записки, содержащей перечень конкретных предложений по определенному вопросу.

Приказ - правовой акт, издаваемый руководителем организации, действующим на основе единоначалия, в целях разрешения основных и оперативных задач, стоящих перед организацией. В отдельных случаях может касаться широкого круга организаций и должностных лиц, независимо от подчиненности.

Протокол - документ, фиксирующий процесс обсуждения и решения (постановления), принятые коллегиальным органом.

Распоряжение - правовой акт, издаваемый должностными лицами, круг которых определен уставом (положением об организации), в целях решения оперативных вопросов. Как правило, распоряжение имеет ограниченный срок действия.

Решение - правовой акт, принимаемый коллегиальными и совещательными органами учреждений, организаций предприятий, фирм в целях разрешения наиболее важных вопросов их деятельности.

Сводка - документ, представляющий собой обобщенные сведения по одному вопросу (сводка предложений, замечаний, требований и т.п.).

Список - документ, содержащий перечисление лиц или предметов в определенном порядке, составленный в целях информации или регистрации.

Справка - документ, содержащий описание и подтверждение тех или иных фактов или событий.

Стенограмма - дословная запись докладов, речей и других выступлений на собраниях, совещаниях и заседаниях коллегиальных органов, осуществленная методом стенографии.

Телеграмма - обобщенное название различных по содержанию документов, выделяемых в связи с особым способом передачи текста (передается по телеграфу).

Телефонограмма - обобщенное название различных по содержанию документов, выделяемых в связи с особым способом передачи текста (передается по телефону).

Указание - правовой акт, издаваемый должностными лицами, круг которых определен уставом (положением об организации), преимущественно по вопросам информационно-методического характера, а также по вопросам, связанным с организацией исполнения приказов, инструкций и других актов данной организации или вышестоящим органом управления.

Устав - правовой акт, определяющий структуру, функции и права предприятия, организации, учреждения.

Штатное расписание - правовой акт, определяющий структуру, численность и должностной состав работников организации с указанием должностных окладов.


Приложение 2. Формуляр-образец с угловым расположением постоянных реквизитов


Приложение 3. Формуляр-образец с продольным расположением постоянных реквизитов


Приложение 4. Примерный перечень документов с грифом утверждения

Акты (проверок; ревизий; приема законченных строительством объектов, оборудования; экспертизы; передачи дел; ликвидации организаций, учреждений, предприятий и т.д.).

Задания (на проектирование объектов, технических сооружений, капитальное строительство; на проведение научно-исследовательских, проектно-конструкторских и технологических работ; технические и т.д.).

Инструкции (правила) - (должностные; по делопроизводству; технике безопасности; внутреннего трудового распорядка и т.д.).

Нормативы (расхода сырья, материалов, электроэнергии; технологического проектирования; численности работников и т.д.).

Отчеты (о производственной деятельности, командировках, научно-исследовательских работах и т.д.).

Перечни (должностей работников с ненормированным рабочим днем; предприятий, на которые распространяются определенные льготы; типовых документальных материалов, образующихся в деятельности министерств, ведомств и других организаций с указанием сроков хранения и т.д.).

Планы (производственные; строительно-монтажных, проектно-изыскательских, научно-исследовательских работ; внедрения новой техники; кооперированных поставок продукции; распределения продукции по установленной номенклатуре; доходов по жилищно-коммунальному ремонту; работы коллегии, научно-технического совета и т.д.).

Положения (об организации; структурном подразделении; премировании и т.д.).

Программы (проведения работ и мероприятий; командировок и т.д.).

Расценки на производство работ.

Сметы (расходов на содержание аппарата управления, зданий, помещений, сооружений; использование средств фонда предприятия; на подготовку и освоение производства новых изделий; на капитальное строительство и т.д.).

Стандарты (государственные, отраслевые, технические условия).

Структура и штатная численность.

Тарифные ставки.

Уставы организаций.

Формы унифицированных документов.

Штатные расписания и изменения к ним.


Приложение 5. Примерный перечень документов, на которые ставится печать

Акты (приема законченных строительством объектов, оборудования, выполненных работ; списания; экспертизы и т.д.).

Архивные справки.

Архивные копии.

Доверенности (на получение товарно-материальных ценностей, ведение дел в арбитраже и т.д.).

Договоры (о материальной ответственности, поставках, подрядах, научно-техническом сотрудничестве, аренде помещений; о производстве работ и т.д.).

Задания (на проектирование объектов, технических сооружений, капитальное строительство, технические и т.д.).

Заключения и отзывы.

Заявления (на аккредитив; об отказе от акцепта и т.д.).

Исполнительные листы.

Командировочные удостоверения.

Нормы расхода.

Образцы оттисков печатей и подписей работников, имеющих право совершения финансово-хозяйственных операций.

Представления и ходатайства (о награждении орденами и медалями; премиями и т.д.).

Письма гарантийные (на выполнение работ, услуг и т.д.).

Поручения (бюджетные; банковские; пенсионные; платежные (сводные, в банк, на получение инвалюты со счетов; перевод валюты; на импорт и т.д.)).

Положения об организациях.

Реестры (чеков; бюджетных поручений, представляемые в банк).

Сметы расходов (на содержание аппарата управления; на калькуляцию к договору и т.д.).

Соглашения.

Справки (лимитные; о выплате страховых сумм; использование бюджетных ассигнований на зарплату; о начисленной и причитающейся зарплате и т.д.).

Спецификации (изделий, продукции и т.д.).

Титульные списки.

Удостоверения.

Уставы организаций.

Штатные расписания.


Приложение 6. Пример оформления сопроводительного письма

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел.263 69 63, 263 25 47 факс 263 64 43 ОКПО 41554331 ___________№_____________ | Генеральному директору ЗАО «Заря» г-ну Петрову П.П.
На № _________________________ О повестке дня конференции |
Уважаемый Петр Петрович!
Направляем Вам проект повестки дня научно-практической конференции. Просим Вас до 20.12.99 сообщить свои предложения для того, чтобы мы смогли учесть их при разработке окончательного варианта повестки дня.
Приложение: на 2 л. в 1 экз. |
Директор | Д.Ю.Гудзенко
Сидоров |
263 60 74 |


Приложение 7. Пример оформления гарантийного письма

ЗАО «Информационные технологии» 123123, Москва, Каширское шоссе, д.25 тел.242 35 47, факс 242 70 11 ОКПО 12345678 ___________№_____________ | Директору Центра компьютерного обучения при МГТУ им. Н.Э. Баумана г-ну Гудзенко Д.Ю.
На № _________________________ Об обучении Иванова О.Н. |
Уважаемый г-н директор!
Просим Вас принять на обучение по специальности офис-менеджер нашего сотрудника Иванова Олега Ивановича. Оплату гарантируем. Наш р/с 23821678512345678955 в ФКБ «ГУТА-Банк», к/с 11395228812345698723 БИК 005211783 ИНН 1003599821.
Генеральный директор | М.Я. Мартынов
Главный бухгалтер | В.И. Борисова
Романов |
415 12 34 |


Приложение 8. Примеры оформления писем

Корпорация «РАЗВИТИЕ»
113114, Москва, ул. Огородная, 10
ОКПО12345678
___________№_____________ 		Главному редактору
журнала «Рынок»
Петрову В. В.
На № _________________________
О достоверности опубликованной
информации
Уважаемый г-н Петров!
Примите пожелания успехов лично Вам и процветания Вашему изданию. Думаю, что не сообщу для Вас ничего нового, если отмечу, каким высоким авторитетом пользуется Ваш журнал - наиболее серьезное аналитическое издание, отражающее актуальные проблемы развития рыночных отношений в России. Как Ваш читатель не могу не отметить, что популярность и, следовательно, высокие тиражи вашего издания обусловлены доверием к независимой политике редакции и достоверности публикуемых материалов. Тем досаднее мне кажется недоразумение, послужившее поводом моего обращения к Вам. В статье И. Иванова «Кто защитит потребителя» («Рынок», 1998, № 1).поставлено под сомнение качество нашей продукции, а следовательно, и репутация нашей фирмы. Трудно понять, чем руководствовался автор, если позволил себе проигнорировать результаты независимых экспертиз, сертификаты качества и отзывы потребителей продукции. Безусловно, профессиональную оценку этому факту вправе дать только Вы, мне лишь хотелось обратить Ваше внимание на ту неприятную ситуацию, в которой оказались редакция журнала «Рынок» и корпорация «Развитие». Полагаю, что разрешить возникшую ситуацию может публикация в Вашем журнале опровержения указанной статьи и извинений редакции. Это избавит нас от досадной необходимости обращаться в соответствующие государственные инстанции. Готов рассмотреть встречные предложения. Хотелось бы надеяться, что здравый смысл и добрая воля позволят нам прийти к результату, удовлетворяющему обе стороны.
С уважением,
Директор Б.А. Литвинов
Антонов
234 89 87

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Директору ЗАО «Старт» г-ну Орлову А. Б.
на № 123 от 20.03.98 О формах сотрудничества |
Уважаемый г-н Орлов!
Прежде всего, позвольте поблагодарить Вас за интерес к нашей фирме. Мы внимательно рассмотрели информацию о предлагаемой Вами продукции и провели предварительное изучение потребностей нашего регионального рынка в подобных товарах. Мы, вероятно, могли бы взять на себя функции по распространению Вашей продукции (позиции 1-20 Вашего каталога). Хотелось бы отметить, что это далеко не полный перечень товаров Вашего производства, которые, по нашему мнению, могли бы пользоваться спросом у потребителей. Помимо этого, у нас имеется еще и предложение иного рода. В рамках развития нашего сотрудничества не могли бы Вы, например, рассмотреть возможность распространения нашей продукции, отвечающей мировым стандартам качества, о которой говорилось ранее. Мы готовы начать переговоры в этом направлении и обсудить все возможные варианты. Будем признательны за все замечания и предложения, которые Вы сочтете необходимым высказать в ответ на наши инициативы.
С уважением, |
Директор | И.И. Иванов

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел. 263 69 63, 263 25 47, факс 263 64 43 ОКПО 41554331 ___________№_____________ | Директору ЗАО «Информационные технологии» им. Н.Э. Баумана г-ну Орлову А.Б.
На № _________________________ О совместной деятельности |
Уважаемый г-н Орлов!
Вы, очевидно, помните, что на переговорах с директором нашего Центра г-ном Гудзенко Д.Ю. любезно приняли на себя обязательство представить нам свои предложения о формах и методах сотрудничества. Будем признательны, если Вы найдете возможность сообщить нам о сроках разработки окончательного варианта документа. Мы очень рассчитываем на Ваш ответ, поскольку нам хотелось бы учесть Ваши замечания при подготовке проекта договора о совместной деятельности.
С уважением, |
Референт | С.А. Сидорова

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Посольство Италии
На № _________________________ Об установлении деловых контактов |
Уважаемые господа!
Мы были бы очень признательны, если бы вы, ознакомившись с краткой информацией о нашей фирме, нашли возможность удовлетворить нашу просьбу. Корпорация «Прогресс» является российским лидером в области разработки и промышленного производства косметических концентратов, а также конечной продукции на их основе. Не были бы вы так любезны, переслать нам перечень итальянских фирм (с указанием адресов), занимающихся производством косметических средств и заинтересованных в установлении деловьрс контактов с российскими компаниями.
С уважением, |
Руководитель внешнеэкономического отдела | Л.М. Трушина
Сомов |
979 45 67 |

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Президенту компании «ABC» г-ну Липицкому М.М.
На № _________________________ О подтверждении намерений |
Уважаемый г-н Липицкий!
Очень жаль, что сотрудничество в рамках недавно подписанного контракта между нашими фирмами не состоялось. Мы с пониманием относимся к сложившейся ситуации и высоко ценим Вашу веру в наши уникальные технологии. Аналогичные разработки крупнейших производителей аналогичной продукции подтверждают правильность выбранного нами пути и, в то же время, побуждают активно инициировать контакты с деловыми кругами во многих странах мира. Будучи уверенными в Вашей щепетильности и порядочности, мы готовы рассмотреть Ваше новое предложение о сотрудничестве в той форме, которую Вы нам предложите. Будем рады принять Вас в нашем офисе в любое удобное для Вас время. К сожалению, в настоящее время дела требуют моего присутствия в Москве. Если мы получим аргументированное подтверждение серьезных намерений потенциальных партнеров, то постараемся найти возможность пересмотреть планы и выехать в удобное для всех место для проведения переговоров.
С уважением, |
Президент | Д. В. Королев
Дубинин |
234 47 58 |

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел. 263 69 63, 263 25 47, факс 263 64 43 ОКПО 41554331 ___________№_____________ | Генеральному директору ЗАО «Развитие» г-ну Сергееву В.П.
На № 124 от 17.03.99 О посещении выставки |
Уважаемый Василий Петрович!
Благодарю за Вас любезное письмо и интерес, проявленный к нашей фирме. Спешу сообщить Вам о том, что 26.04.99 в комплексе «Сокольники» открывает свою работу специализированная выставка «Образование и карьера». Центр компьютерного обучения является участником выставки и планирует представить на ней программы новых курсов. Буду рад, если Вы найдете возможность посетить наш стенд в любое удобное для Вас время.
С уважением, |
Директор | Д.Ю. Гудзенко
Козярский |
263 60 74 |

ЗАО «Импульс» 117244, Москва, ул. Огородная, д.4 тел.141 80 41, факс 141 80 42 ОКПО 12345678 ___________№_____________ | Генеральному директору ОАО «Каскад» г-ну Васильеву Д.С.
На № 01-03-16 от 20.01.98 О сотрудничестве |
Уважаемый Дмитрий Сергеевич!
Благодарю Вас за интерес, проявленный к нашей фирме и выпускаемой нами продукции. Рассматривая ОАО «Каскад» как постоянного и надежного партнера, специалисты нашей фирмы со всей ответственностью подошли к изучению Вашего предложения. Результаты проведенных нами исследований позволяют достаточно уверенно констатировать: реализация проекта имеет серьезные коммерческие перспективы. К моему большому сожалению, мы не сможем начать поставки продукции до июля 1998 года, поскольку до этого срока связаны определенными договорными обязательствами. Очень рассчитываю на Ваше понимание данной ситуации и надеюсь, что мы сможем вернуться к продолжению диалога.
С уважением, |
Директор | А.А. Петров


Приложение 9. Пример оформления акта

ЗАО «Информационные системы» | УТВЕРЖДАЮ Директор
АКТ ___________№_____________ | И.И. Иванов ______________________
Москва |
О проверке сохранности документов |
Основание: приказ директора от 01.11.99 № 12 «О мерах по обеспечению сохранности документов» Составлен комиссией: Председатель - заместитель директора по персоналу Петров П.П.
Члены комиссии: 1. Заместитель главного бухгалтера Сидорова С.С. 2. Начальник отдела кадров Васильева В.В. 3. Менеджер Романова Р.Р.
Присутствовали: заведующая канцелярией Кузнецова К.К. В период с 10.11.99 по 12.11.99 комиссия проводила проверку организации и условий хранения управленческих документов. В ходе проверки установлено: 1. Документы хранятся в структурных подразделениях. 2. Дела формируются не в соответствии с номенклатурой дел. 3. Отмечен случай утери документа (письмо ЗАО «Восход» от 15.03.97 № 123).
Комиссия рекомендует: 1. Установить порядок централизованного хранения документов в канцелярии. 2. Выделить и оборудовать специальное помещение для архива.
Составлен в 2 экз. 1-й экз. - в дело № 01-14 2-й экз. - в объединение «Мосгорархив» |
Председатель | П.П. Петров
Члены комиссии | С.С. Сидорова В.В. Васильев Р.Р. Романова


Приложение 10. Пример оформления протокола

ЗАО «Заря» |
ПРОТОКОЛ _________№_________ Москва |
Заседания совета директоров
Председатель - Иванов И.И. Секретарь - Петров П.П. Присутствовали: Васильев В.В., Михайлов М.М., Романов P.P., Сидоров С.С. Приглашенные: заместитель директора по производству Кузнецов К.К., начальник отдела маркетинга Марков М.М.
Повестка дня: 1.0 реализации проекта производства изделия АА-11. Доклад заместителя директора по производству Кузнецова К.К. 2. Об участии в специализированной выставке. Доклад начальника отдела маркетинга Маркова М.А.
1. СЛУШАЛИ: Кузнецова К.К. - текст доклада прилагается. ВЫСТУПИЛИ: Васильев В.В. - сообщил о необходимости провести модернизацию оборудования. Романов Р.Р. - предложил составить список необходимого оборудования и изучить предложения поставщиков. Сидоров С.С. - предложил составить план замены оборудования и проводить модернизацию поэтапно.
РЕШИЛИ: 1.1. Приступить к производству изделия АА-11. 1.2. Поручить производственной службе разработать и представить на утверждение план модернизации оборудования.
2. СЛУШАЛИ: Маркова М.А. - текст доклада прилагается. ВЫСТУПИЛИ: Михайлов М.М. - отметил, что выставка является достаточно дорогостоящим мероприятием. Принимать участие целесообразно только в том случае, если на стенде будут представлены образцы новой продукции. Васильев В.В. - гарантировал, что образцы продукции будут изготовлены в срок. Считает, что необходимо разработать план маркетинговых мероприятий. Сидоров С.С. - предложил подготовить пакет презентационных материалов.
РЕШИЛИ: 2.1. Принять участие в специализированной выставке. 2.2. Поручить отделу маркетинга 2.2.1. Подготовить пакет презентационных материалов. 2.2.2.Обеспечить тиражирование рекламных материалов. 2.2.3. Разработать и представить на утверждение план маркетинговых мероприятий.
Приложение: 1. Текст доклада Кузнецова К.К. на 3 л. в 1 экз. 2. Текст доклада Маркова М.А. на 2 л. в 1 экз.
Председатель | И.И. Иванов
Секретарь | П.П. Петров


Приложение 11. Пример оформления выписки из протокола

ЗАО «Заря» |
ВЫПИСКА ИЗ ПРОТОКОЛА 14.10.99 № 25 Москва |
Заседания совета директоров
Председатель - Иванов И.И. Секретарь - Петров П.П. Присутствовали: Васильев В.В., Михайлов М.М., Романов P.P., Сидоров С.С. Приглашенные: заместитель директора по производству Кузнецов К.К., начальник отдела маркетинга Марков М.М.
Повестка дня: 2. Об участии в специализированной выставке. Доклад начальника отдела маркетинга Маркова М.А.
2. СЛУШАЛИ: Маркова М.А. - текст доклада прилагается. ВЫСТУПИЛИ: Михайлов М.М. - отметил, что выставка является достаточно дорогостоящим мероприятием. Принимать участие целесообразно только в том случае, если на стенде будут представлены образцы новой продукции. Васильев В.В. - гарантировал, что образцы продукции будут изготовлены в срок. Считает, что необходимо разработать план маркетинговых мероприятий. Сидоров С.С. - предложил подготовить пакет презентационных материалов.
РЕШИЛИ: 2.1. Принять участие в специализированной выставке. 2.2. Поручить отделу маркетинга 2.2.1. Подготовить пакет презентационных материалов. 2.2.2.Обеспечить тиражирование рекламных материалов. 2.2.3. Разработать и представить на утверждение план маркетинговых мероприятий.
Приложение: 2. Текст доклада Маркова М.А. на 2 л. в 1 экз.
Председатель | И.И. Иванов
Секретарь | П.П. Петров
Верно |
Референт | Личная подпись | С.А. Колосова
15.10.99 |


Приложение 12. Состав информации и структура текста приказа

НАИМЕНОВАНИЕ организации |
ПРИКАЗ _____№_____ Москва |
Заголовок | (... Например: О создании управления маркетинга или О мерах по обеспечению сохранности документов)
Текст | (Констатирующая часть. Начинается со слов «В связи», «В целях», «В соответствии», содержит в себе мотивы издания приказа. Указывается при необходимости.)
ПРИКАЗЫВАЮ: |
1. | Распорядительная часть фиксируется по пунктам с подпунктами на основании объединяющего признака - общего срока исполнения, общего распорядительного действия, общего состава исполнителей. Каждый пункт приказа содержит в себе указание должности, фамилии, инициалов исполнителя (заместителя директора или линейного руководителя), распорядительного действия (выраженного глаголом в неопределенной форме) и срока исполнения).
1.1. |
1.2. |
2. |
2.1. |
2.2. |
Контроль за исполнением приказа возложить на...
 | (Указывается должность, фамилия, инициалы контролирующего лица. Должность контролера всегда выше должности исполнителя. Если исполнителем является заместитель директора, то указывается: «Контроль за исполнением приказа оставляю за собой»)
 | Примечание: если издание приказа завершает управленческий процесс, то исполнители и сроки исполнения и контроль не указываются. Например: «1. Утвердить Положение о документационном обеспечении управления.»
Подпись | (Должность руководителя без наименования организации, личная подпись, инициалы, фамилия)
Визы | (Визируют проект приказа исполнитель, его руководитель и те должностные лица, чью деятельность затрагивает издание приказа)
Исполнитель | (по общей форме)


Приложение 13. Примеры оформления приказов по основной деятельности

ЗАО «Информационные системы» |
ПРИКАЗ __________№_________ Москва |
О мерах по обеспечению сохранности документов
В целях совершенствования организационного и документационного обеспечения деятельности организации и обеспечения сохранности документов
ПРИКАЗЫВАЮ: |
1. Создать комиссию в составе: председатель - заместитель директора по персоналу Петров П.П. Члены комиссии: 1. Заместитель главного бухгалтера Сидорова С.С. 2. Начальник отдела кадров Васильева В.В. 3. Менеджер Романова Р.Р.
2. Комиссии проверить организацию и условия хранения управленческих документов и представить на утверждение акт проверки до 25.12.99.
3. Контроль за исполнением приказа оставляю за собой.
Директор | И.И. Иванов
Павлов |
123 45 67 |

Фирма «Заря» |
ПРИКАЗ __________№_________ Москва |
О создании Центра маркетинга
В целях совершенствования деятельности структурных подразделений и в соответствии с решением Совета директоров (протокол от 14.10.99 №25)
ПРИКАЗЫВАЮ: |
1. Создать Центр маркетинга, включив в него отдел рекламы и отдел сбыта в качестве структурных подразделений.
2. Разработать и представить на утверждение
2.1. Коммерческому директору Иванову И.И. положение о Центре до 25.10.99.
2.2.Директору по персоналу Петрову П.П.
2.2.1. Структуру и штатную численность Центра до 30.10.99.
2.2.2. Штатное расписание до 31.10.99.
3. Референту Борисовой В.В. ознакомить с приказом сотрудников фирмы до 20.10.99.
4. Контроль за исполнением приказа оставляю за собой.
Директор | А.Б. Васильев
Николаев |
123 45 67 |


Приложение 14. Состав информации и структура текста положения о документационном обеспечении управления

Наименование организации | УТВЕРЖДАЮ Директор
ПОЛОЖЕНИЕ ___________№_____________ | И.О. Фамилия ______________________
Москва |
О документационном обеспечении управления |
1. Цели и задачи документационного обеспечения управления (ДОУ) Состав информации: Организационные формы ДОУ Функции сотрудников организации в области ДОУ Отношения службы ДОУ со структурными подразделениями Пути замены документов другими коммуникационными формами Порядок контроля за использованием служебных документов, печатей, бланков Порядок проведения проверок организации работы с документами в структурных подразделениях
2. Составление и оформление организационно-распорядительных документов Состав информации: Виды и разновидности используемых документов Порядок и формы доведения до подведомственных учреждений создаваемых документов Правила подготовки и оформления документов Порядок подписания, визирования, согласования, утверждения, изготовления, размножения документов, правила оформления копий и приложений Правила работы исполнителей с документами
3. Организация документооборота. Порядок прохождения и исполнения входящих, исходящих и внутренних документов Состав информации: Последовательность работы с документами на всех этапах их движения Организация предварительного рассмотрения документов и их распределения между исполнителями Порядок приема и отправки корреспонденции
4. Регистрация документов Состав информации: Особенности регистрации отдельных групп документов Регистрационные формы, порядок их заполнения Справочный аппарат Порядок индексации
5. Контроль за исполнением документов и поручений руководства Состав информации: Сроки исполнения Техника контрольных операций Обобщение и анализ данных
6. Составление номенклатуры и формирование дел Состав информации: Методика разработки номенклатуры дел Требования к формулировкам наименований дел Порядок утверждения и использования номенклатуры Персонал, привлекаемый к составлению номенклатуры дел Правила размещения документов в делах Система индексации дел
7. Подготовка документов к последующему хранению и использованию Состав информации: Организация, состав и порядок работы экспертной комиссии (ЭК) Экспертиза ценности документов Правила подготовки дел к хранению и использованию Обеспечение сохранности документов
8. Организация труда службы ДОУ Состав информации: Организационное построение службы ДОУ Внедрение прогрессивных методов труда Организация рабочих мест Условия труда


Приложение 15. Примерная должностная инструкция секретаря-референта

Наименование организации УТВЕРЖДАЮ

Директор
ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ
___________№_____________ 		И.О. Фамилия
______________________
Москва
Секретаря референта
1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Секретарь-референт относится к категории специалистов предприятия, принимается и увольняется директором.
1.2. Основными задачами секретаря-референта являются документационное и организационное обеспечение управленческой деятельности.
1.3. Секретарь-референт подчиняется непосредственно директору предприятия.
1.4. В своей деятельности секретарь-референт руководствуется:
законодательными актами РФ;
Уставом предприятия;
Положением о функциональных службах предприятия;
приказами (указаниями) руководства предприятия;
нормативно-методическими материалами по организации делопроизводства;
настоящей должностной инструкцией.
1.5. На должность секретаря-референта назначаются лица с высшим, средним специальным образованием и стажем работы не менее 1 года или без стажа, но при условии прохождения обучения на курсах секретарей-референтов.
1.6. Секретарь-референт должен владеть вопросами:
перспектив развития предприятия, его финансово-хозяйственной деятельности;
организации работы с документами, составления документации;
организации управленческого труда;
применение средств вычислительной и организационной техники;
культуры труда и служебной этики;
охраны труда, техники безопасности и противопожарной защиты.

2. ФУНКЦИИ

На секретаря-референта возлагаются следующие функции:
2.1. Справочно-информационное обслуживание по документам предприятия.
2.2. Методическое руководство и контроль за организацией делопроизводства в структурных подразделениях и филиалах предприятия.
2.3. Документирование деятельности совещательных органов предприятия.
2.4. Оперативно-организационное обслуживание руководства.
2.5. Ведение и оформление кадровой документации и учета (в случае отсутствия инспектора по персоналу).

3. ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ
Секретарь-референт должен:
3.1. Осуществлять подготовку необходимых документов.
3.2. Обеспечивать прием, учет, регистрацию, контроль исполнения документов, справочно-информационное обслуживание и хранение документной информации.
3.3. Контролировать качество подготовки, правильность составления, согласования, утверждения документов, представляемых на подпись руководству предприятия.
3.4. Осуществлять контроль исполнения документов и поручений руководства, принимать оперативные меры, направленные на своевременное и качественное их исполнение.
3.5. Осуществлять организацию подготовки, принятия решения и доведения их до непосредственных исполнителей. Проводить анализ справок и докладов, предоставляемых руководству, давать по ним компетентные заключения.
3.6. Осуществлять оперативную связь со сторонними организациями (как коммерческими, так и государственными) и отдельными гражданами по вопросам текущей деятельности предприятия (телефон, факс, электронная почта, Интернет и т. п.).
3.7. Вести прием посетителей.
3.8. Выполнять работу по документационному обеспечению кадровой деятельности предприятия:
оформление приказов по личному составу;
оформление личных карточек формы Т-2 (Т-2А) или личных дел;
оформление трудовых книжек;
оформление и ведение трудовых контрактов (договоров);
оформление командировочных документов;
оформление листов нетрудоспособности;
ведение табеля учета рабочего времени;
выдача справок о трудовом стаже и зарплате.
3.9. Обеспечивать изготовление документов и копировально-множительные работы с применением современных средств офисной оргтехники.
3.10. Проводить ежегодный отбор документов на архивное хранение или на уничтожение.
3.11. Выполнять отдельные поручения руководства по профилю финансово-хозяйственной деятельности предприятия.
4. ПРАВА
Секретарь-референт имеет право:
4.1. Запрашивать от функциональных служб необходимые материалы, а также объяснения о причинах задержки выполнения заданий и поручений руководства.
4.2. Рассматривать документы и направлять их на исполнение руководителям и специалистам предприятия.
4.3.Требовать от исполнителей доработки документов, подготовленных с нарушением установленных правил их составления и оформления (ГОСТ Р 6.30-97).
4.4. Визировать управленческие документы в рамках своей компетенции.
4.5. Вносить на рассмотрение руководства предложения по улучшению документационного обеспечения деятельности предприятия, совершенствованию форм и методов управленческого труда на основе применения электронной техники.
4.6. Требовать от руководства создания нормальных условий для выполнения служебных обязанностей и сохранности всех документов, образующихся в деятельности предприятия.
4.7. Работать с документами, имеющими гриф «КТ» или «Конфиденциально».
4.8. Принимать решения в пределах своей компетенции.
4.9. Взаимодействовать со всеми службами (сотрудниками) предприятия по вопросам проверки исполнения документов и представления необходимой информации руководству.
5. ОТВЕТСТВЕННОСТЬ
Секретарь-референт несет ответственность за:
5.1. Качество документов, предоставляемых на подпись руководству предприятия.
5.2. Небрежное, халатное отношение к регистрации и контролю исполнения документов.
5.3. Сохранность документации, разглашение сведений, имеющих гриф «Конфиденциально» или «КТ».
5.4. Нечеткое и несвоевременное выполнение должностных обязанностей, предусмотренных настоящей инструкцией.
Заведующий канцелярией И.О. Фамилия


Приложение 16. Примерный перечень документов, не подлежащих регистрации в службе ДОУ

Проекты документов.

Пригласительные билеты на заседания, собрания, конференции и т.д.

Рекламные извещения, проспекты, буклеты, каталоги выставок и т.д.

Рекламные и коммерческие предложения по вопросам, не имеющим отношения к деятельности фирмы.

Печатные издания (брошюры, книги, бюллетени, журналы и т.д.).

Прейскуранты (прайс-листы).

Финансовые документы (подлежат учету в бухгалтерии).

Поздравления.


Приложение 17. Примерное положение о постоянно действующей экспертной комиссии (ЭК)

Наименование организации УТВЕРЖДАЮ

Директор
ПОЛОЖЕНИЕ
___________№_____________ 		И.О. Фамилия
______________________
Москва
Об экспертной комиссии (ЭК)
1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. С целью организации и проведения работы по экспертизе ценности документов, включая управленческую, научно-техническую и другую специальную документацию, и подготовки их к передаче в ведомственный архив создается постоянно действующая экспертная комиссия (ЭК).
1.2. ЭК является совещательным органом, решения которого вступают в силу после утверждения их руководством предприятия.
1.3. ЭК назначается приказом руководителя предприятия и состоит из наиболее квалифицированных специалистов под председательством одного из руководящих работников. В состав комиссии в обязательном порядке включается работник, ответственный за организацию делопроизводства, заведующий архивом.
1.4. В своей деятельности ЭК руководствуется Положением об Архивном фонде РФ, соответствующими нормативами по документационному обеспечению управленческой деятельности, приказами директора предприятия, инструкциями и указаниями Комитета по делам архивов при правительстве РФ; типовыми и отраслевыми перечнями документов, номенклатурой дел предприятия, описями дел, положением об ЭК.

2. ФУНКЦИИ ЭКСПЕРТНОЙ КОМИССИИ

ЭК предприятия осуществляет следующие функции:
2.1. Проводит совместно с архивом ежегодный отбор документов предприятия для дальнейшего хранения и выделения к уничтожению, осуществляет контроль за организацией работы с документами в аппарате предприятия.
2.2. Выносит предложения об одобрении и представлении на утверждение в установленном порядке сводных описей дел (годовых разделов) постоянного и описей дел долговременного (свыше 10 лет) хранения, в том числе по личному составу; актов о выделении к уничтожению документов, сроки которых истекли.
2.3. Принимает непосредственное участие в подготовке и рассмотрении номенклатуры дел предприятия, экспертизе ценности и подготовке документов для последующего хранения.
2.4. Выносит на рассмотрение руководства предприятия предложения об изменении сроков хранения отдельных видов документов, установленных действующими перечнями, и определении сроков хранения документов, не предусмотренных перечнями.

3. ПРАВА ЭКСПЕРТНОЙ КОМИССИИ
ЭК предприятия предоставляется право:
3.1. Давать указания специалисту, ответственному за организацию работы с документами, по вопросам делопроизводства, экспертизы ценности документов и подготовки их к передаче в архив предприятия.
3.2. Требовать от руководства предприятия розыска отсутствующих дел, подлежащих передаче на хранение в архив, и представления письменного объяснения в случае их утраты.
3.3. Приглашать в качестве консультантов и экспертов на заседание ЭК специалистов в области документационного обеспечения управления и архивоведения.
3.4. Запрашивать от специалистов предприятия сведения и заключения необходимые для определения ценности и сроков хранения документов.
3.5. Информировать руководство предприятия по вопросам, входящим в компетенцию ЭК.
4. ОРГАНИЗАЦИЯ РАБОТЫ ЭКСПЕРТНОЙ КОМИССИИ
4.1. Экспертная комиссия осуществляет свою деятельность в непосредственном контакте с ЦЭК организации-учредителя и получает от нее необходимые организационно-методические указания.
4.2. ЭК работает по плану, утвержденному руководителем предприятия, и отчитывается перед ним о своей работе.
4.3. Вопросы, относящиеся к деятельности и компетенции ЭК, рассматриваются на ее заседаниях, которые проводятся по мере надобности, но не реже 2-х раз в год.
4.4. Решения ЭК принимаются большинством голосов. Заседания ЭК протоколируются. Документирование деятельности ЭК предприятия и формирование дел, отложившихся в результате ее деятельности, возлагается на секретаря комиссии.


Приложение 18. Форма номенклатуры дел организации

Наименование организации | УТВЕРЖДАЮ Директор
НОМЕНКЛАТУРА ДЕЛ ___________№_____________ | И.О. Фамилия ______________________
Место составления |
На__________год |
Индекс дела | Заголовок дела (тома, части) | Кол-во дел (томов, частей ) | Срок хране- ния дела (тома, части) и № статей по перечню | При- меча- ние
1 | 2 | 3 | 4 | 5
 | 01. Наименование отдела или фун- кции управления (т.е. 01. Управле- ние или 01. Секретариат) |  |  |
01-01 | Учредительные документы (ус- тав, договор и др.) |  | Постоянно ст.37а |
01-02 | Приказы по основной деятельно- сти |  | Постоянно ст.19а |
 | ...... |  |  |
01-15 | Переписка с потенциальными ин- весторами |  | Зг. ст.1017 |
 | 02. Наименование отдела или фун- кции управления (т.е. 02.Финанси- рование или 02. Бухгалтерия). |  |  |
02-01 | Годовой финансовый план |  | Постоянно ст.206б |
02-02 | Квартальные финансовые планы |  | Зг. ст.206в |
 | ..... |  |  |
Должность |  |
 |  | И.О. Фамилия
СОГЛАСОВАНО |  |
Председатель ЭК |  |
 | И.О. Фамилия |
_______________ |  |


Приложение 19. Форма итоговой записи к номенклатуре дел

Итоговая запись о категориях и количестве дел, заведенных в_________г.

По срокам хранения | Всего | В том числе
 |  | переходящих | с отметкой «ЭПК»
Постоянного |  |  |
Временного (свыше 10 лет) |  |  |
Временного (до 10 лет включительно) |  |  |
Итого: |  |  |
Должность | И.О. Фамилия
Дата |


Приложение 20. Виды документов с указанием сроков хранения

Срок хранения | Виды документов
Постоянно Постановления, решения, рекомендации высшего органа организации (общего собрания, съезда, конференции, трудового коллектива, участников, учредителей, акционеров, пайщиков)
Постановления, решения, рекомендации коллегиального исполнительного органа организации (совета арендаторов, правления, совета директоров, дирекции)
Учредительные документы (устав фирмы, учредительный договор и др.)
Проекты устава; документы (справки, докладные записки, предложения, отзывы, заключения, переписка) по его разработке
Положения
Проекты положений об органах управления организации
Приказы по основной деятельности, распоряжения, указания руководителя организации
Протоколы заседаний и собраний акционеров, учредителей, совета директоров, трудового коллектива и т.д.
Образцы акций
Журналы (книги) учета работы с акциями
Реестр акционеров
Список пайщиков
Список аффилированных лиц
Список лиц, имеющих право на получение дивидендов
Журнал учета акционеров
Дело приватизации (постановления, решения, приказы, протоколы, устав, план, баланс, акты, свидетельства, реестр акционеров, проспект эмиссии и др.)
Свидетельства о регистрации организации
Лицензии, квоты
Договор о слиянии, разделении, присоединении организации
Договоры с членами коллегиальных исполнительных органов, руководителем, аудитором
Договоры на аренду, наем и оперативное управление объектами госсобственности
Книги регистрации договоров
Проекты договоров; документы (справки, докладные записки, предложения, заключения, переписка) по их разработке
Штатное расписание
Проекты штатного расписания; документы (справки, докладные записки, предложения, заключения, переписка) по его разработке
Акты ревизий и проверок фирмы государственными инстанциями, о ликвидации, передаточные, приемо-сдаточные
Правила, инструкции, методические указания, разработанные организацией
Перечень сведений, составляющих коммерческую тайну организации
Доклады, докладные записки по основной деятельности организации
Отчеты о командировках
Предложения (письма) организации в государственные, муниципальные органы
Документы (протоколы, стенограммы, доклады, тезисы, переписка) об организации и проведении различных мероприятий: конференций, съездов, семинаров, собраний и др., касающихся основной деятельности организации
Документы (обзоры, исторические справки, газетные и журнальные статьи, заметки) по истории организации
Кино-, фото-, фоно-, видеодокументы об организации
Свидетельства о праве собственности на землю, здания, имущество
Заключения по серьезным нарушениям в соблюдении трудового законодательства
Переписка по существенным конфликтам, спорам, претензиям
Номенклатура дел организации, классификаторы, перечни документов, описи дел постоянного хранения, акты о выделении документов к уничтожению
Документы (обзоры, справки) о составе и содержании документов организации
Договоры о проектировании, разработке, внедрении автоматизированных систем и программных продуктов
Переписка по основным вопросам защиты информации
Прогнозы (перспективные планы) деятельности организации
Концепции развития организации
Долгосрочные экономические нормативы и лимиты
Бизнес-планы
Диагностика деятельности организации (аналитические обзоры, анализы выполнения планов)
Госзаказы
Планы экономического и социального развития организации
Годовые планы организации по всем основным видам деятельности
Прейскуранты, ценники, тарифы, разработанные организацией
Справки, расчеты по прогнозированию и совершенствованию цен на перспективу
Годовые (сводные) планы, отчеты, балансы, анализы
Передаточные, разделительные, ликвидационные балансы, приложения, объяснительные записки к ним
Аудиторское заключение
Налоговые декларации
Документы (акты, заключения, сведения, ведомости, расчеты и др.) по оценке основных фондов; по определению износа основных средств; по расчету оценки стоимости имущества и др. вопросам производственной деятельности организации
Сметы
Лимиты
Проспект эмиссии акций
Финансово-экономические и конъюнктурные обзоры, разработанные организацией
Инструкции (указания, задания, рекомендации) представителям организации по ведению встреч (переговоров)
Протоколы (стенограммы) встреч, переговоров, отчеты
Контракты, договоры, соглашения об установлении экономических связей с другими организациями
Конъюнктурные обзоры по экспортно-импортным поставкам
Аналитические, информационные обзоры (доклады по основным вопросам деятельности, составленные организацией)
Маркетинговые исследования
Документы (тематико-экспозиционные планы, планы размещения экспонатов, схемы, описания, каталоги, путеводители, буклеты, акты экспертизы , отзывы, отчеты; дипломы) об участии в выставках, ярмарках, презентациях
Документы (буклеты, плакаты, статьи) по рекламе деятельности организации
Коллективный договор
Документы (сведения, рапорты) о трудовых конфликтах
Нормы, нормативы, тарифно-квалификационные справочники, ставки, разработанные организацией
Документы (акты, заключения, отчеты, справки, переписка) о производственных авариях и несчастных случаях
Записки о приеме, переводе, увольнении работников
Учебные планы
Программы, разработанные организацией
Списки поставщиков и потребителей
Протоколы разногласий по договорам
Книги, журналы оттисков и слепков печатей, штампов
Акты приема и передачи зданий, помещений, земельных участков в постоянное или временное пользование, аренду
Документы (договоры дарения, акты приема-передачи ценных вещей, обязательств, справки, отчеты) о благотворительной деятельности...
75 лет ЭПК Личные дела
Личные карточки (Т2, Т2А)
Приказы о движении кадров
Лицевые счета на выдачу заработной платы
Контракты с работниками организации ...
10 лет ЭПК Документы (справки, сведения, переписка) о разработке и изменении цен
Документы (доклады, справки) о проведении встреч (переговоров)
Документы (проекты, предложения, заключения, замечания) по подготовке контрактов, договоров, соглашений
Документы (предложения, рекомендации, справки, расчеты, докладные записки, сведения) о разработке планов и выполнении планов экономического сотрудничества
Документы (доклады, справки, сведения) об улучшении условий труда и состоянии техники безопасности
Протоколы ревизионных комиссий...
5 лет ЭПК Лицевые счета акционеров
Договоры с Российскими фирмами
Свидетельства о внесении вкладов, паев
Листы-подтверждения о доле в стоимости имущества товарищества
Договоры на оказание юридических услуг
Документы по разработке планов
Переписка по основным вопросам планирования и финансирования
Документы (расчеты, справки, таблицы, заключения, анализы) о финансировании всех видов деятельности организации
Бухгалтерские регистры (Финансовые документы могут быть уничтожены после проведения по ним ревизии)
Акты технического состояния зданий
Договоры об организации и эксплуатации внутренней связи в организации
Акты о нарушении правил внутреннего распорядка
Договоры о медицинском и санитарно-курортном обслуживании работников организации
Документы (сведения справки, переписка) о покупке и аренде жилых помещений для сотрудников организации
Переписка о благотворительной деятельности....
3 года | Основная часть справочно-информационных документов, в т.ч. переписка по организации досуга работников организации, квартальные планы, отчеты, балансы и т.д.

Срок хранения регистрационных форм совпадает со сроком хранения документов.


Приложение 21. Формы акта о выделении к уничтожению документов, не подлежащих хранению

  • Вариант 1
Наименование организации | УТВЕРЖДАЮ Директор
АКТ _________№________ | И.О. Фамилия _________________
Москва |
О выделении к уничтожению документов, не подлежащих хранению
Основание: Перечень типовых документов, образующихся в деятельности госкомитетов, министерств, ведомств и других учреждений, предприятий, организаций, предприятий с указанием сроков хранения. М.: 1989.
Отобраны к уничтожению как не имеющие исторической ценности и утратившие практическое значение документы фонда № _________ (название фонда)

№ п/п | Заголовок дела или групповой заголовок дел | Дата дела или крайние даты дел | Номера описей (номен- клатур за годы) | Номер дела (тома, части) по номенклатуре или № дела по описи | Кол-во дел (томов, частей) | Сроки хранения дела (тома, части) и номера статей по перечню | При- ме- ча- ние
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. | Переписка с поставщиками оборудования | 1990- 1991 | № 01 за 1990 | № 01-20 | 1 | 3 года ст.520 | текст
Итого________________________________дел за_______годы (цифрами и прописью)
Описи дел постоянного хранения за _______годы утверждены, а по личному составу согласованы с ЭПК ___________________________________________ (наименование архивного учреждения)
(протокол от____________№_________)
Наименование должности лица, проводившенго экспертизу | И.О. Фамилия
ОДОБРЕНО |
Протокол ЦЭК (ЭК) от_______№______ |

Вариант 2

Наименование организации | УТВЕРЖДАЮ Директор
АКТ ___________№___________ | И.О. Фамилия _____________________
Москва |
О выделении к уничтожению документов, не подлежащих хранению
Основание: (например: Номенклатура дел за 0000 год или приказ директора от 00.00.00 № 000 «Заголовок приказа»).
Составлен комиссией: Председатель - должность Фамилия И.О. Члены комиссии: 1. Должность Фамилия И.О. 2. Должность Фамилия И.О. 3. Должность Фамилия И.О. Комиссия отобрала к уничтожению как не имеющие исторической ценности и утратившие практическое значение дела (документы)

№ п/п | Заголовок дела или групповой заголовок дел | Дата дела или крайние даты дел | Номера описей (номен- клатур за годы) | Номер дела (тома, части) по номенклатуре или № дела по описи | Кол-во дел (томов, частей) | Сроки хранения дела (тома, части) и номера статей по перечню | При- ме- ча- ние
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. | Переписка с поставщиками оборудования | 1990- 1991 | № 01 за 1990 | № 01-20 | 1 | 3 года ст.520 | текст
Итого__________________________________________дел за__________годы (цифрами и прописью)
Документы уничтожены путем сожжения (измельчения) Составлен в __экз.
1 экз. - 2 экз. (рассылка как в типовом акте) |
Председатель Члены комиссии | И.О. Фамилия И.О. Фамилия И.О. Фамилия И.О. Фамилия


Приложение 22. Форма внутренней описи документов дела

Внутренняя опись
документов дела №______

№№ п/п | Дата документа | Регистрационный номер документа | Заголовок документа | Номера листов | Примечание
1 | 2 | 3 | 4 | 5 | 6
Итого__________________________________________документов (цифрами и прописью)
Количество листов внутренней описи____________________________________ (цифрами и прописью)
Должность | И.О. Фамилия
Дата |


Приложение 23. Форма листа-заверителя дела

Лист-заверитель дела №____________
В дело подшито (вложено) и пронумеровано __________________________листов
(цифрами и прописью)
в том числе:
литерные листы__________________________________________
пропущенные номера_____________________________________
+ листов внутренней описи_________________________________

Особенности физического состояния и формирования дела | Номера листов
1 | 2
(Фотографии, чертеж на кальке, разорван и склеен и т.д.) |
Должность | И.О. Фамилия
Дата |


Приложение 24. Форма обложки дел постоянного и временного (свыше 10 лет) сроков хранения


Введение

Управленческая деятельность (управление) основана на следующих процессах:

  • получение информации и ее обработка;
  • анализ, подготовка и принятие решений;
  • выполнение решений;
  • учет и контроль принятых решений.

Документационное обеспечение - важнейшая сторона деятельности любого учреждения, организации, предприятия.

Документационное обеспечение управления (делопроизводство) - «отрасль деятельности, обеспечивающая документирование и организацию работы с официальными документами».1 Организация работы с документами базируется на совокупности принципов и правил, устанавливающих единые требования к документированию управленческой деятельности. Основными функциями служб документационного обеспечения управления (ДОУ) являются:

  • организационное и документационное обеспечение деятельности организации;
  • организация единого порядка работы с документами в структурных подразделениях;
  • координация деятельности структурных подразделений при составлении документов;
  • передача документов внутри и между структурными подразделениями;
  • создание унифицированных технологических процедур прохождения и обработки документов в структурных подразделениях организации;
  • разработка и использование унифицированных форм документов;
  • организация документооборота, т.е. движения входящих, исходящих и внутренних документов;
  • регистрация документов;
  • организация хранения и использования документов;
  • организация контроля исполнения документов;
  • проведение справочно-информационной и аналитической работы, в том числе по вопросам документационного обеспечения управления.

Отдельные направления управленческой деятельности называются функциями управления. Функции управления постоянны в любой управляемой структуре.

Основные (административные) функции управления - планирование, организация, координация, контроль.

Специальные функции управления - финансирование, учет, снабжение и т.д.

Функции управления обслуживаются системами документации. Основные (административные) функции управления обслуживает система организационно-распорядительной документации (ОРД).

Система ОРД включает в себя три документационных массива:

  1. Документы организационные (уставы, положения, инструкции, правила и т.д.).
  2. Документы распорядительные (приказы, распоряжения, указания, решения и т.д.).
  3. Документы справочно-информационные (письма, акты, протоколы, докладные и объяснительные записки, справки, сводки, заявления, планы, отчеты и т.д.).

В учебном пособии рассматриваются вопросы составления, оформления, регистрации, организации документооборота, контроля исполнения, систематизации, хранения организационно-распорядительных документов.

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.1, п.1.